Plasma-TV - rote Punkte !

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Plasma-TV - rote Punkte !

    Hallo.

    Ich bin es wieder, der "Plasma-Mann" :D

    Und zwar ist mir aufgefallen, dass in letzter Zeit bei dunklen Szenen in Filmen, aber vor allem eben schwarz, so rote Punkte "schwirren"... Ist nur ca. in der Mitte des Bildschirms (fällt mir dort zumindest nur auf).

    Habe schon rumgegooglet, und bemerkt, dass es das Phänomen wohl auch bei anderen gibt, aber eine Lösung war nie wirklich zu lesen...

    Deshalb meine Frage, ob hier vielleicht jemand eine Idee hat !? Vielen Dank schon mal im Voraus !

    PS: Ist ein 50" Plasma von Samsung...
  • hallo,

    habe das auch von Bekannten gehört, dass es passsieren kann, wenn die Quelle nicht über ein geeignetes und gut geschirmtes Kabel Verbunden ist - kürzere Kabel sind besser und auch die Güte des Kabels, kann solche effekte verhindern. Die Ansteuerung bei der Bildwandlung bekommt überlagerte Störungen, die in Bildinformationen umgesetzt werden. Man kann probieren, Ferrit-Filter auf das Kabel zu klippen oder die Kabel gegen kürzere zu tauschen oder anders zu verlegen.

    Ciao

    Tobine :read:
  • Hallo !

    Ja, das könnte natürlich ein Grund sein, aber das Komische ist, dass das erst seit einigen Tagen jetzt ist. Und Diese KJabel sind da jetzt alle schon ca. 1 Jahr dran und in Betrieb. Ich habe mittlerweile mal folgendes ausprobiert, vielleicht kann mir dann jemand genauer was dazu sagen:

    1. Kabel-Receiver an --> rote Punkte
    2. Kabel-Receiver über Quelle "Scart" beim DVD-Recorder --> KEINE rote Punkte
    3. TV vom DVD-Recorder --> scheinbar KEINE roten Punkte
    4. Analog TV --> rote Punkte
    5. DVD-Player, Original-Film --> KEINE roten Punkte
    6. DVD-Player, VCD mit schlechter Quallität --> rote Punkte
    ...

    -> Alle natürlich nur bei dunklen bis schwarzen Szenen in der Bildmitte !!
  • Hi,

    noch ein kleiner Tip, funzt vielleicht auch nur beschränkt. Wenn der Fernseher einen Schuko-Stecker hat ( drei Pole: 2 x Spannung, 1xSchutzerde), dann klebe mal die Schutzkontakte mit Tesa ab. Dadurch werden Masseschleifen unterbunden, die auch solche Probleme bereiten können.

    Gruß

    Tobine :read:
  • Dann ist es ein Schuko (Schutzkontaktstecker). Probier mal bei dem Stecker die Kontakte, die in den Vertiefungen liegen, mit Tape zu sichern, so dass an Deiner Verteilersteckdose die Kontaktzungen keinen Kontakt bekommen.

    Keine Angst, ist erstmal nicht gefährlich.
  • Tobine schrieb:


    Keine Angst, ist erstmal nicht gefährlich.


    Das nenn ich doch mal n Post dem man vertrauen kann xD

    Ich weiss jetzt nicht, ob da was passieren kann. Aber ich würde es irgendwie nicht riskieren :D

    Weshalb sollten davon auch rote Punkte erscheinen?

    Aber dein Problem kann ich mir auch nicht erklären. Kabel und Stecker alle in Ordnung? Sonst mal wegen Garantie fragen, oder einfach den Hersteller ne Mail schreiben, vielleicht sagen sie ja gleich, dass du den zum Händler, bzw. Hersteller schicken kannst.

    Gruß

    BadBoy!
    Gruß
    Baddy
  • Hi,
    diese "Technik" wenden wir hier bei uns im lbor seit Jahren an. Rückkopplungen über schwebende Massen sind leider nicht ungewöhnlich, weil mehr als 70% des Elektronikkrams nur noch mit normalen 2 adrigen Kabeln auskommt.
    Brummspannungen (z.B. bei PC und externen Verstärkern sind ja langläufig bekannt).

    Leider haben GS-Zeichen und TÜV-Plakette keine Aussage über die Verkabelung untereinander, und wenn ich mir über die Masse (oder halt hier auch über die fehlende Masse bei der Quellenzuleitung) Fremdspannungen reinhole, die von den Bildwandlern halt "falsch" übersetzt werden, dann kann soetwas passieren.

    Letztendlich ist es wirklich nicht gefährlich! Die Alternative ist halt Brummen oder rote Punkte!

    Ciao

    Tobine :read:
  • Naja, das frage ich mich bei meinen Anlagen (die konzpiere, teste und warte) auch manchmal. Leider altern auch elektronsiche Bauelemente und Schutzbeschaltungen, die normal funktionierten, haben plötzlich Leckströme und Verstimmungen (Frequenzverschiebungen). Das muss nicht dranatisch sein, aber manchmal reicht es aus. Vielleicht war auch ein Gewitter in der Nähe und ein Überspannungsschutz hat den Geist aufgegeben...
    Das jetzt wirklich etwas richtig im Eimer ist, würde ich aber nicht sagen.
    Du kannst ja parallel auch noch versuchen, bei allen Verbrauchern auf Deiner Steckdosenleiste die Stecker zu ziehen und um 180 Grad verdreht wieder einzustecken - auf welchen Pin die Phase sitzt hat auch oft sehr eigenartige Effekte (siehe Stehlampe und Handrückentest).

    Ciao

    Tobine :read: