ClonkEndeavour

  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • ClonkEndeavour

    Also mein problem ist z.B. das Metal&Magic pack und dass inExtranos möchten die engine version 4.96.0 aber dass ist doch schon Clonk Rage oder nicht ?

    kann man eigentlich Clonk Endeavour dazu aufrusten ?

    würde dankbar sein für antword.
  • Ja man kann von Clonk Endeavour auf Clonk Rage patchen, geh mal auf die offizielle Clonk seite, da gibts die Patches.

    'oses
    [SIZE="2"]
    [FONT="Book Antiqua"]Du hast nicht nur keine Ahnung, sondern es mangelt dir auch erheblich an Logik.
    Da wirst du wohl weiterhin auswendig lernen und nachplappern müssen.[/FONT]
    [/SIZE]