psp oe 3.xx problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • psp oe 3.xx problem

    vor ieniger zeit hab ich mir ein iso gesaugt das auf meiner psp nicht gefunkt hat nun hab ich wie empfohlen im recovery menü enderungen vorgenommen doch immer wen ich dan die psp starte steht da settupeinstellungen beschädigt und dan bin ich dort wo ich vorher war das einzige was ich geschaft habe zu ändern ist program autrun oder wi das heißt aber das kan ich jetzt auch nicht mehr ausstellen ich weiß nhicht mehr was ich machen soll auch downgraden und erneutes upgraden bringt nichts kan mir jemand helfen bitte
    Wer IP Verteiler Braucht PN an mich Ich mach gern ne IP verteilung
    Bevorzugt: teh_jack
    Blacklist: -
    NEW UPP:APPZ MIXXER
  • 1. Punkte machen das Lesen leichter! Das kann doch keine Sau lesen was du da willst! Also mache Setze - auch wen es schwer fällt

    2. Einfach noch mal Die OE installieren. Also im Recover hast ja da die Einstellung. Dann sollte alles wieder gehen.

    3. Was für ein Spiel ist es eigentlich? Das wäre eine Info die von Nöten ist um dir zu helfen.

    Mache aber erstmal wieder ein Downgrad über Recovery und dann wieder OE drauf - dan nach noch mal Fragen.
    Der Optimist sieht in jedem Problem eine Aufgabe.
    Der Pessimist sieht in jeder Aufgabe ein Problem.
    [SIZE=1]UP22[/SIZE] [SIZE=1]UP23[/SIZE] [SIZE=1]UP24[/SIZE] [SIZE=1]UP25[/SIZE] [SIZE="1"]UP26[/SIZE] [SIZE="1"]UP27[/SIZE] [SIZE="1"]UP28[/SIZE] [SIZE="1"]UP29[/SIZE] [SIZE="1"]UP30[/SIZE] [SIZE="1"]UP31[/SIZE] [SIZE="1"]UP32[/SIZE] [SIZE="1"]UP33[/SIZE] [SIZE="1"]UP34[/SIZE] [SIZE="1"]UP35[/SIZE] [SIZE="1"]UP36[/SIZE] [SIZE="1"]UP37[/SIZE] [SIZE="1"]UP38[/SIZE]
  • also du hast die jetzt erst wieder auf 1.5 gemacht und dann wieder auf welche geupgradet ??
    es könnte doch obwohl ich keine ahnung davon hab ein semibrick sein oder ?
  • Ja genau ich war nähmlich auch davon ausgegangen und war mir sicher das en semi brick ist wenn die psp normal (schalter hoch und fertig ) nicht mehr angeht
    aber mit recovery ( beim start R ) wieder hinzubiegen ist !!!
    aber ich kann mir net so richtig denken was da mit der PSP los ist
    vil fällt mir noch was ein
  • ja ich hab bereits via recovery zu 1.50 downgegradet und wider upgegradet und immer wen ich im recovery menu änderungen vornehmen will und dan auf back gehe oder di psp neu starte sthet dort ihre standarteinstellungen sin kaputt bla bla bla und dan ist alles wi vorher und ich kan alles nochmal neu umstellen und dan steht dort wider das gleiche
  • hab es nun geschaft den bug zu beheben für alle die das selbe problem haben
    1)umd autostart im xmb menu ein damit ihr die umd auto starten könnt
    2)ein umd spiel einlegen
    3) im recovery menu di gewünschten einstellungen vornehmen
    4) psp neustarten nun versucht die psp das spiel zu starten jedoch auch das setup einstellungen kaput
    5) wen ihr das sony loge seht laufwerk öfnen nhun komt ihr zurück zum setup kaputt menu
    6) warten
    7) nun steht dort spiel konte nicht gestartet werden und ihr werded ohne die standarteinstelungen zu erneuern ins xmb geworfen