Speedport w 700 v

  • geschlossen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Speedport w 700 v

    Hallo, ich hätte mal ein problem und zwar:
    Ich habe einen speedport w 700 v (telekom) mit w lan.
    alles geht ausser w lan bzw wenn ich for dem gerät stehe habe ich voller empfang wenn ich nur 5 meter weg gehe ist alles vorbei.
    Hat jemand von euch eine ahnung was ich machen soll?
    P.S.
    Das ist schon das zweite gerät das ich bekommen habe und angeschlossen hat einen freund von mir das ahnung hat (programmierer netzwerzbetreiber usw.)
    alle einstellungen entsprechen die von tkom techniker das auch mit mir fersucht hat.
    Hoffe jemand kann mich helfen.
    Mfg. Pantigana
  • das kann ja dann nur an deiner Empfangsstation liegen ... also ich habe das selber Speedport und das lauft über 25 meter mit fast 100% signalstärke!!!
    oder hast du da mehrere Wände dazwischen?? zwischen deinem Router und dem rechner??

    sag mal was dein PC für eine empfangsstation hat?

    hast du schon mal aussprobiert deine empfangsstation auf 11 mbit zu kürzen dadurch wird die singnal stärke erhöht und ich schetze mal nicht das du ein DSL anschluss hast der über 11 mbit rüberkommt(in der Download geschwindigkeit!!!)!!
    [SIZE="4"][FONT="Verdana"]User helfen Usern: Die FSB-Tutoren!
    [/FONT][/SIZE]
  • Also, erstmal danke für die Antwort.
    Mein Router liegt im Treppen Bereich, die stufe sind offen und aus holz, wenn ich direkt über die stufe stehe mit mein Laptop geht er schön schlecht. Habe zwei karte bzw. eine karte mit 11 und einen stick mit 54 beide funtionieren einwandfrei (neu) aber der Balken (wlan) geht und kommt wie der will.
    Also habe ich probiert mit mein Handy (mda vario) gleiche Probleme, in der gleiche Etage nur durch eine Tür geht er nicht und das in eine Entfernung vom etwa 4 Meter.
    Noch einen Test habe ich gemacht mit einen pda aber das Ergebnis war der gleiche.
    Das einzige was funktioniert ist wenn ich direkt vor das speedport stehe dann habe ich voller empfang.
    Vielleicht noch einen tip.
    Mfg Pantigana.
  • Da hilft nur ein anderer Standortfür das Gerät, wahrscheinlich schirmen die Wände und die Decke zu stark ab ...
    "Der Leser dieses Postings erklärt sich damit einverstanden, den Inhalt sofort nach Beendigung des Lesens aus dem Gedächtnis zu streichen. Zuwiderhandlungen gegen die Vereinbarung werden als Raubkopieren verfolgt."™©®
  • dass es mit dem w700v immer wieder probleme gibt bzw gegen kann ist hinlänglich bekannt. gibt das mal als suchbegriff in google ein und du wirst staunen.
    ich empfehle (denn so habe ich es gemacht) ruf bei der telekom an, sag dass es mit deinem w700v ständig probleme gibt trotz aktueller firmware. am besten sagst du dass sich das gerät selbst resettet und die verbindung unterbricht.
    in meinem fall wurde mir sofort ein umtausch gegen den nachfolger w701v angeboten (da die telekom die probleme kennt) und bereits 2 tage später hatte ich den neuen router mit dem es keine probleme gibt. die sendeleistung des w701v ist auch wesentlich besser.
    voraussetzung ist natürlich dass du auf dem router noch garantie hast.
  • Noch mal danke für die Hilfe,
    Bukurosh, was du geschrieben hast bist das erste was mir probiert haben, aber hätte auch sein können.
    GRMPF,
    Was du geschrieben hast hat mich neugierig gemach, weil laut Telekom ist die 700 sein neueste gerät und ich habe schon einen neue bekommen.
    Werde ich am Montag wieder anrufen und versuchen was du vorgeschlagen hast.
    Noch mal an alle danke.
  • ich habe das Gerät bei einer Bekannten einrichten wollen, nach 2 Stunden habe ich entnervt aufgegeben. Für mich ist das Teil einfach nur Müll, und die Hotline kann dir auchnicht weiterhelfen. Bei Ihr war ein Ähnliches Problem, die Verbindung wurde ständig unterbrochen sobald jemand zwischen Sender und Empfänger hergelaufen ist. Ende von Lied, nun ist kein Wlan mehr dran sondern das gute alte Kabel.
  • Ich denke ist alles gesagt was gesagt werden sollte, ist zwar blood aber kann mann nicht ender.
    Ich bedanke mich für die tipp, werde mein glück mit telekom wieder ausprobieren vielleicht bekomme ich doch die 701.
    Das thd kann geschlossen werden.
  • Ich hatte auch immer die verbindungsabrüche, bis ich im meinem Notebook und auch im Speedport den gleichen Kanal eingestellt habe und siehe da die WLAN Verbindung war Perfekt.

    Bedenke das der Speedport W701V keinen WLAN Schalter mehr hat, so das du in der Konfiguration oder per Telefon den Funk am Speedport nur noch ausschalten kannst.