Wlan

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • ich hab seit nen paar tagen probs mit meinem wlan
    ich hab ne rainlink mimo wlan karte und bis jetzt nie probs damit gehabt,
    dann von jetzt auf gleich hatte er plötzlich probs siten auf zu bauen, nach dem ich den router nue gestartet habe war dies aber kein porblem mehr so dachte ich das ich damit alles behoben hab,
    dme war aber nicht so, nebenbei zocke ich nen bischen wow und habe da alle 20 min discos, und einen generellen ping von mi 400, wlecher vorher konstant 2 so bei 30 war, kann mir jmd helfen, hab im mom 6mbit
    mfg und thx im vorraus
  • jo das teil ist verschlüsselt, in meiner taskbar steht auch das ich eine gute verbindung hab also sinalstärke:sehr gut
    ---
    nen kumpel meinte dass ich mal über die win konsole
    ping -f -l 1400 Unbenanntes Dokument
    verscuehn sollte und dann den max wert den ich erreiche bie meiner karte im rts/mtu eintragen, hab das gemacht scheitn aber noch ncihts verbessert zu haben?!
  • mit wep oder wpa?
    saug dir mal [email protected] und scan mal dein netzt durch ob nich doch jemand unbekanntest mit drinne rum schwirrst.

    emule oder sowas hast du aber nich an?
    Mein Rechenknecht | surf machine | 5,5 TB Fileserver | HTPC | DELL Vostro 1310 <-- kommentare sind natürlich herzlichst erwünscht! :D
  • wir benutzen wpa-psk hab kein emule p a am laufen nur trillain mit msn und icq
    ---
    so hab [email protected] durchlaufen lassen und sieht soweit alles gut aus
  • nun ja da thema ist ja nicht durch es hat sich bis jeztz nur einer drum gekümmert und das hat nicht zum ziem geführt ich hab weiterhin probs und hoffe dass sich der sache noch jmd annimmt

    ALSO PLZ helft mir da ganze ist unerträglich
  • danke für deine antwort, aber daran liegt es nicht, nachdem ich ncoh länger im inet nach gleichen dingen gesucht habe, und ich einiges ausprobiert hab, bin ihc shcließlich zu einer kleinen verbesserung gekommen, ich hab den "Konfigurationsfreie drahtlose Verbindung" dienst von win ausgestellt.
    seit dem habe ich zwar kaum noch disconnects aber ich hab immer noch riesige pings meist konstant bie 500, und das ist kacke
  • Diesen Dienst habe ich auch ausgestellt - wenn ich mal einen entsprechenden Kühlschrank (oder was auch immer) habe dann kann ich Ihn ja wieder aktivieren ...
    Aber damit ist Dein Problem doch noch nicht erledigt?!?
    Hast Du keine anderen WLANs in der Nähe oder warum bist Du Dir so sicher, dass es nicht daran liegt?
  • das die Pings nicht wie bei einem Kabel liegen ist ja normal aber deine sind extrem hoch. Kann es sein das der Router die VErschlüsselung in sehr kurzen Abständen ändert und somit dieser hohe Ping zustande kommt(habe sowas glaube mal in der c´t gelesen).
  • also zuerst @ schaedelone ihc hab zwar ein wlan in der nähe aber das signal wird nur als sehr schwach angezeigt und da in den anderen stockwerken bei uns nur ältere herschaften wohnen gehe ihc davon aus das es also aus den nachbarhäusern kommt, dieses netzt war aber bereits schon da als noch alles problemlos lief

    @ Holger007 mag sein das die pings bie wlan höher sind als biem normalen aber wie gesagt ich hatte nie probs damit die pings lagen vorher so zwischen 20 und 70 also sehr erträglich, hab aber leider ka wie ich das mit der verschlüsselung überprüfen kann denke aber nicht das es daran liegt, da sich an der hardware nichts geändert hat (wie auch an der leitung)

    @ alpenjodel hab die wpa einmal ausgeschaltet bzw zu anderen modi gewechselt dann kann ich aber nicht merh connecten wie ich den rest überprüfen kann, also Leitungskapazität, Leitungsdämpfung und Rauschtoleranz weiß ich leider nicht konnte es dementsprechend auch nciht überprüfen

    also dickes danke an alle
    vll wird ja noch was aus meinem prob LOL
  • @ Alipius
    Die "Leitungsdaten" kannst du in deinem Router nachschauen. (hoffe du hast zugriff darauf ;) ). Da muss irgendwo ein Eintrag stehen mit DSL - Informationen. Recht gute Infos findest du auch beim dslteam. Ich glaub übrigens nicht das das Prob. an deiner WLan Karte liegt. Hab da echt eher den Router in Verdacht. mfg alpenjodel
  • nach längerem testen denke ich im mom eher daran das das ganze durch irgendnen scheiß von blizzard kommt
    hatte heute frei und hab das ganze mal morgens um 9h getestet wo kaum jmd am zocken ist und da hatte ich komishcerweise keine probs war bis um 16h on und der ping war bis so 14h konstant im 2 stelligen bereich erst als nach und nach dei ganzen restlichen leute on kamen zog der ping an und ich hatte nen paar discos
    werd mcih also mal an blzz wenden
    aber thx für die aw