Wie Ports im Router einstellen für emule?

  • Frage

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Wie Ports im Router einstellen für emule?

    Vielleicht kann mir hier jemand aufs Pferd helfen, wie ich die Ports in meinem Router für emule richtig einstellen kann.
    Habe ein Speedport W700, bei welchem die Ports geblocked werden und ich daher eine LowID bekomme.
    Hatte mich schon an eine Anleitung aus einem anderen Forum gehalten, nach welchem hinterher garnichts mehr stimmte und ich den Router reseten musste.

    Im Voraus schonmal Danke für eine evtl. Hilfestellung.
  • 01. Öffnen des Webinterfaces
    02. Öffne danach folgend Menüpunkte: "Netzwerk" -> "NAT & Portregeln" ->
    unter PC Liste für Portregeln -> "PCs übernehmen und freigeben"
    03. Jetzt muss deinem PC eine feste IP zugewiesen werden (am besten die übernehmen die vorhanden ist)
    04. Dann noch dem PC einen Namen geben (z. B. "PC_nickname") und auf "übernehmen" klicken
    05. Jetzt in den Menüpunkt "NAT & Portregeln" wechseln
    06. Wähle nun unter der Kategorie "Portregeln" das Feld "Portweiterleitung" aus
    07. Jetzt wird eine neue Regel für den jeweiligen Port definiert mit dem Feld "Neue Regel definieren"
    08. Das Feld "Auswahl" muss in diesem Fall leer bleiben
    09. Im Feld "Bezeichnung" kann ein beliebiger Name gewählt werden (Beispiel: "Azureus Ports")
    10. Im Feld "Gültig für PC" muss nun dein PC ausgewählt werden denn wir vorher einen Namen
    gegeben haben (Beispiel: "PC_nickname")
    11. Im Feld "TCP" wird nun der gewünschte freizugebende Port eingetragen (Beispiel: "6881")
    12. Im Feld "UDP" gehst du gleich vor (Beispiel: "6881")
    13. Konfiguration nun speichern
    14. Fertig :)
    [COLOR="Blue"][SIZE="3"]Das Problem ist nicht der Computer,das Problem sitzt davor.[/SIZE][/color]