WLAN stürtzt ab bitte um schnelle Hilfe

  • geschlossen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • WLAN stürtzt ab bitte um schnelle Hilfe

    Hallo Leute,

    ich hab mal wieder ein Problem:
    Neuerdings geht das Internet ca 5 Minuten nach dem Router einschalten/rebooten nicht mehr.
    Dann muss ich den Router wieder neustarten und kann dann wieder umgefähr 5 minuten ins netz.
    Auf dauer macht das richtig sauer^^
    Es wäre echt nett wenn mir jemand helfen kann.

    MfG
    Upps: 1 | 2 | 3 | 4 | 5 | 6 | IPV1 | IPV2 | IPV3 | IPV4 | IPV5 | IPV6 [color="#f5f5ff"]很好, 你会中文![/color][SIZE="1"][COLOR="SeaGreen"]GRÜN[/color]=ON ROT=OFF [/SIZE]
  • 2 Möglichkeiten:

    1. Router hart reseten (Auslieferungseinstellungen). Und neu einstellen erstmal ganz Grundlegend (Keine Verschlüsselung, Keine Firewall, DHCP Aus, Internet immer an). Wenn es geht, dann nacheinander alles einstellen und zwischen drin immer wieder probieren. Geht es irgendwann nicht, weist du woran es lag.

    2. Hilft das nicht, anderen Router versuchen, ob es am DSL Modem liegt. Geht es mit nem anderen Router->Neuen kaufen. (je nach Konfiguration und welche Geräte du hast, kannst du auch den PC direkt an das Modem anstecken und PPPoE machen zum Test)

    EDIT: Du hast ja im Text gesagt, dass das Internet nicht geht. Daher bezieht sich meine Antwort darauf. Wenn das WLAN nicht geht, wie es in der Überschrift steht, kannst du das natürlich trotzdem mal alles probieren. Aber vielleicht auch mal den PC direkt an den Router stecken und dann auf jeden Fall einen anderen Router versuchen.

    PS.: Gehört eigentlich ins Hardwareproblemeforum. Vielleicht kann ein Mod das ja mal Verschieben.
  • auch ich würde den router reseten,
    anschliessend ca. 1 min vom strom trennen.
    auf dem pc sämtliche einträge für wlan löschen (treiber, in der netzwerkumgebung, etc.)
    anschliessend neu starten

    danach alles neu konfigurieren

    mfg schwape
  • Bist Du sicher das nur das WLAN aussteigt ???
    Hast Du dann immer noch Verbindung zum DSL ??

    Erfahrungsgemäß kann das auch an einer defekten DSL Baugruppe liegen...

    Allerdings nur wenn Du auch kein DSL mehr hast wenn das passiert...
  • ok danke an alle alles funzt wieder. Ich habe ein bisschen rumprobiert und es lag am ende daran, das ich nen falschen WLAN Kanal gewählt hatte. Ich habe einfach mal den Kanal von 11 auf 5 geändert und alles ging wieder.

    bitte: -CLOSEN-
    Upps: 1 | 2 | 3 | 4 | 5 | 6 | IPV1 | IPV2 | IPV3 | IPV4 | IPV5 | IPV6 [color="#f5f5ff"]很好, 你会中文![/color][SIZE="1"][COLOR="SeaGreen"]GRÜN[/color]=ON ROT=OFF [/SIZE]