Problem mit Bitdefender Internetzugang

  • geschlossen
  • Frage

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Problem mit Bitdefender Internetzugang

    Hallo Leute,

    also mir ist vor einigen Tagen, mein Modem kaputt gegangen, unten rechts kurz immer die Warnung "Netzwerkkabel nicht angeschlossen" erschienen.
    Nachdem ich es ausgetauscht habe, kam eine neue Meldung "Eingeschränkte bzw. keine Konnektivität".

    Jetzt hab ich meinen Cousin gefragt und der hat das gleiche Prob., er ist auch bei Tele2 und hat auch das Antiviren Prog. Bitdefender IS v10.

    Nachdem ich Bitdefender deinstalliert habe ging das I-net wieda.... :confused: :confused: :confused: :confused:

    Das heißt, dass alle die Bitdefender haben, das gleich Prob. haben müssten, wäre erfreut, wenn jemand eine Antwort auf das Problem hätte, außer Bitdefender garnicht mehr zu inst.
  • Ich glaube es handelt sich hier um ein Zufall. Das mit der Konnektivität steht immer da wenn man ein modem dranhängen hat, zumidest bei der LAN-Verbindung. Ich glaube eher du warst nicht mit der pppoe-Verbindung verbunden und es daran lag.

    Meine Vermutung
    ich hoffe das Hilft dir.

    MfG
  • Pole4ever schrieb:

    Ich glaube es handelt sich hier um ein Zufall. Das mit der Konnektivität steht immer da wenn man ein modem dranhängen hat, zumidest bei der LAN-Verbindung. Ich glaube eher du warst nicht mit der pppoe-Verbindung verbunden und es daran lag.


    Nein, ich bin mir sehr sicher das es an Bitdefender liegt, denn während ich es inst. habe bin ich mit dem I-net verbunden gewesen und während bei dem Setup "Dienste werden geladen" stand, kam plötzlich die Meldung, "Eingeschränkte oder keine Konnektivität".
    Wieda deinstalliert, funzts I-net wieda.