Golf II Zentralverriegelung

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Golf II Zentralverriegelung

    Hallo (Fach) Leutz ;)

    ich hatte in den letzten Wochen
    - wohl bedingt durch eine eigenhändige harte Waschaktion mit Hochdruckreiniger ...auch direkt in die Türspalten :D -
    zeitweise Ausfälle der ZV bei einem Golf II GT, 1,8l, EZ 89 ;)

    Die Pumpe schnatterte eine Zeitlang...
    die Entriegelung funktionierte allerdings 'weitgehenst' einwandfrei
    aber..... die Verriegelung streikte zuerst total
    Inzwischen...nach einigen Tagen wärmeren Wetters meldeten sich nach und nach allen Türen ent-/verriegelt zurück...bis hin zur Tankverriegelung....
    bei nasserem Wetter streikte aber auch die manchmal wieder zeitweise
    Inzwischen.... funzt aber alles wieder normal

    Meine Frage:
    Wie und wo genau kann ich am besten mit welchem Zeug
    - Kontaktspray bzw. evtl. auch Versiegelungsspray (Wachsbasis ?)
    diesen Macken (für den nächsten Winter) vorbeugen....

    Eine Aufriss-/ Explosionszeichnung (oder Link) der Golfschlösser bzw. andere genauer zu beachtender Kontaktpunkte wäre natürlich Klasse...
    aber für jeden anderen fundierten Tipp wäre ich auch dankbar :)

    Noch hoffe ich ja, das lediglich
    zum Einen
    - das beachtliche Alter des Wagens/der Pumpe,
    - sowie das evtl. Fehlen von Schmierstoffen bzw.
    - fehlende Isolation
    die Fehler bedingt.

    Schonmal Danke an alle, die sich mit dem Problemchen beschäftigen :)

    greetz
    muesli

    PS.
    Falls jemand noch eine Ausgabe des
    "Jetzt helfe ich mir selbst" Bd. 112 /Golf II 1,6 + 1,8 L
    als ebook (pdf) oder im Original abzugeben hätte....;)
  • Hi,

    VW hat anscheinend massive Probleme mit Türschlössern; bei meinem Passat mussten die Schlösser reihum alle 2-3 Jahre getauscht werden. Echt ärgerlich. Kenne diverse Leute die mit Golf ähnliche Probleme hatten.
  • An den Schlössern liegt es auf keinen fall, die sind schon ok, bei meinem halten sie schliesslich schon 20 Jahre.

    Muesli, schliesst/ öffnet der Wagen nur von der Fahrerseite aus oder auch von der Beifahrerseite?

    Hauptproblem liegt an dem Kontaktsatz in der Tür, der die Pumpe im Kofferraum steuert. Den habe ich letztens auch überarbeitet.
  • THX @Mr.Slate :)
    Jep, bei Dir als Jetta-Youngtimer Besitzer hab' ich auch fast auf einem Erfahrungstipp gehofft ;)
    Also, bei meinem Golf wird die ZV nur von der Fahrertür gesteuert.

    Interessant wäre hier jetzt von Dir zu wissen, wie Du denn genau "nachgearbeitet" hast.
    Mir fehlt zudem eine Explosionszeichnung des Fahrertürschloßes...
    da muss ich wohl nochmal intensiver googeln

    Wie ich ja oben schon gepostet habe, war für mich vor allem irritierend,
    daß die Pumpe bei jedem Schließversuch schon immer arbeitete....
    aber jeweils der Schließmechanismus an den anderen 3 Türen und dem Tankverschluß zuerst nie reagierte.
    Nach einiger Zeit schaltete die Pumpe natürlich ab...aber eben ohne die Verriegelung zu lösen.
    Zuerst dachte ich ja...Pumpensystem defekt...
    denn das alle gesteuerten Schließmechanismen gleichzeitig ihren Geist aufgeben, ist ja wohl kaum wahrscheinlich.
  • Wenn die Pumpe immer arbeitet, liegt es nicht am Kontakt.
    Verfolge die Schläuche, es scheint irgendwo eine undichtigkeit zu sein.
    Oft am T Stück im Sitzbankbereich oder direkt an der Pumpe.
    Die Fahrertür wird ja nicht durch die Pumpe, sondern nur durch den Schlüssel geöffnet.
  • Nochmal THX
    aber..... grrr...:mad:
    die Schläuche hab' ich weitgehend auch schon gecheckt
    Na ja, natürlich nicht in allen Bereichen.
    Da aber das Ganze (die ZV) ja inzwischen wieder komplett funktioniert,
    müsste sich eine Leckage ja quasi von selbst wieder geschlossen haben :confused:
    Rätsel über Rätsel :D
    Selbst die VW-Schrauber haben sich am
    Mein Golf...das unbekannte Wesen :P

    Edit: Klärung ;)
    Durch noch nicht ganz geklärte Umstände hatte sich wohl ein Schlauch am Übergang zur Innenkarosserie verklemmt/war wohl zeitweise abgeknickt...
    Es hatte also wohl mit eingedrungener Feuchtigkeit nischt zu tun.
    Nach jetzt nochmaligem, genauerem Check sollte es das wohl gewesen sein...
    Insofern...lagst Du ja eigentlich ja fast richtig, Mr.Slate ;)

    Also ...an Mr.Slate & coschi_112 :)
    kann der thread meinetwegen geclosed werden...
    falls nicht inzwischen ein weiterer Schrauber noch andere Erfahrungen dazu postet