Windows Vista Activation

  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Windows Vista Activation

    Hallo Community,
    Ich habe folgendes Problem mit Windows Vista Ultimate x86:
    Ich habe mir die Version installiert (ohne Internetverbindung), danach hab ich mir den Vista Activation Crack installiert (habe inzwischen 6 verschiedene Cracks ausprobiert incl. "Version: Windows Vista Ultimate (No Activation)").
    Die Cracks funktionieren alle durch das Simulieren einer OEM-Version.
    Bis dahin funktioniert auch alles einwandfrei, nur sobald ich den Netzwerk-Stecker anschließe und den Rechner ans Netz lasse, kriege ich die Meldung "30 Tage zur Aktivierung verbleibend" (sinngemäß).
    Um es noch einmal deutlich zu sagen, solange ich offline bin funktioniert es wunderbar, nur sobald ich online gehe, funktioniert der Crack nicht mehr.
    Habe alle Windows Funktionen, die aufs Internet zugreifen ausgestellt (Windows-Defender, Windows Update etc.)
    Als Firewall hab ich bislang ZoneAlarm verwendet, mit der ich auch so ziemlich sämtliche Windows Anwendungen blockiert hab. Trotz allem ohne Erfolg!
    Ich hoffe ihr könnt mir helfen...

    Greetz

    Que!
  • Hi,

    ich würde dir nicht empfehlen ZoneAlarm zu nehmen. Probiere es mal mit einer anderen Firewall.

    Das habe ich aus dem Internet:

    Zitat:

    Several user have reported that ZoneAlarm 7.1 did disable their Vista crack, the news are fresh and we can only speculate what is the reason for it. What we know is that Paradox and Vistaloader did not work anymore after installation of ZA.

    Gruß Tonne.
    [FONT="Tahoma"][SIZE="2"][COLOR="Blue"]Diskutiere nie mit Idioten ! Sie ziehen dich auf ihr Niveau herunter und gewinnen dort durch ihre Erfahrung.[/color][/SIZE][/FONT]
  • Versuche es doch einfach mal wenn du online bist? Bei mir hat das wunderbar funktioniert. Allerdings muss man dazu sagen dass die meisten Windows Vista Activator nur Schrott sind. Sie beruhen fast alle auf 1 System und diese Lücke hat MS schon längst erkannt und geschlossen.

    Ich selbst habe erst mit dem 4. Activator was gefunden. Was der genau macht ist mir nicht klar, aber es funktioniert zu 100%.
  • okay danke erstmal für die schnellen Antworten und Anregungen...
    Ich werds nachher nochmal versuchen zu installieren während ich online bin und ohne ZA... Vielleicht hat ja sonst noch wer Ideen?

    //edit: @ mike88: Könntest du vielleicht deinen Activator Crack, der funktioniert hat, mal kurz auf nen One-Klick-Hoster uppen und mir ne PN mit dem Link schicken... Würd mich freuen!

    //edit2: Also Problem scheint behoben, habs mit der Version installiert, die keinen Crack erfordert (sprich wo der Crack schon irgenwie mit drin sein muss". Habs Online installiert und ZoneAlarm nicht installiert, und bis jetzt funktionierts... Also Danke!

    Bitte schließen...