zu T-DSL Flatrate

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • zu T-DSL Flatrate

    Hi Leute,
    gestern (15.03.2003) war bei mir den ganzen TAg keine Einwahl ins I-Net möglich. Ich habe die ganz normale 768-er DSL-Flat.
    Da dies jetzt schon zum 2ten mal vorgekommen ist, möchte ich euch gerne fragen, ob ihr das vielleicht auch schonmal mitgemacht habt.

    Thx schonmal für die Antworten!!!
    Gruß
    dr.tigga
  • huhu tigga!

    also ich hatte noch NIE Probleme mit der DSL_Flatrate von der Teledoof weder Einwahlprobleme noch solche Probleme wie schlechte Pings hab ich net.....alles hat gefunzt , funktioniert im Moment und wird auch hoffentlich für immer funzen :D

    Bin eigentlich vollkommen zufrieden mit der Flatrate

    greetz aFr0b
  • Dann sei Du mal froh,
    wenn Du wüsstest, wie scheisse das ist, Solaris CD2 fertig zu haben, und CD2 nicht saugen zu können...
    Dann kannste auch nichtmal bescheit geben, dass Du mal nicht saugst, und handelst Dir wohl möglich noch ne Verwarnung ein...
    Naja. Da wird's vielleicht dran liegen, dass die Leitungen hier noch nicht al zu lange liegen, und noch probs mit der erreichbarkeit haben.....

    gruß
    dr.tigga
  • Also ich hatte auch schon mal ein Tag da ging überhaupt nix mit DSL!! Das war ganz schön scheiße!! :( :(
    Naja aber am nächsten Tag ging es dann wieder!!
    Mein Freund hatte es sogar schin 2-3 mal, dass DSL ausgefallen ist!! Wahrscheinlich der Server (Router von Telekom) ausgefallen oder Reparaturen!!

    MfG LuZiFFeR
  • Also ich hatte das Problem noch nie und hoofe das kommt auch nie! Aber bei einem Freund von mir war das auch schon mal. Das ist echt scheiße, wenn man Referate aus dem Netzt saugen will und dann kommt man nicht rein
  • jeps einige kollegen hatte schon oefter mal probleme mit t-dsl und der einwahl...

    da ging dann stunden lang gar nix mehr.. nur der splitter hat geblinkt wie wild....


    mfg
  • Also ich hab nur manchmal probs mit meinem router! dann will ich icq starten und ich kann nich connecten oder dann mach ich den IE auf und server nich gefunden. An was kann das liegen?
  • Das könnte auch an der Verbindung an sich liegen.
    Oder auch an Wackelkontakt etc.....

    Mit meiner DSL Leitung (ebenfalls T-Online) hatte ich noch nie Probleme. Der Speed ist eigentlich immer konstant und die Leitung stets stabil.
    Trotzdem wäre mir 'ne 10MBit Leitung lieber :D

    mfg grottenolm
  • HI!
    Ich hattte dieses prob auch schonmal!
    Dann musste bei so ner telekom nummer für störungen anrufen (steht im telefonbuch) und denen ordentlich stress machen ;)
    Dann klappt meist alles nach ein paar stunden wieder! :)

    gruß mELviLLe
  • Hallo zusammen,
    das Problem kenn ich, das hatte ich schon zwei mal, das ich mich nicht einwählen konnte und das über Stunden. Habe dann auch bei der angeblichen Technischen Hotline angerufen. Na ja viel erfahren konnte man da auch nicht, außer das die Technische Probleme haben (ach Wirklich:confused: ) und seit wann die Störung ist und zur Frage wann es wieder geht: Das können wir Ihnen nicht sagen, aber wir hoffen so schnell wie möglich und beim zweiten mal hieß es zur Mittagszeit und daraus wurde Abens 20 Uhr! Na ja immer Spaß mit der T......:mad: !!