Nero brennt nur bis xx% Bild friert ein

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Nero brennt nur bis xx% Bild friert ein

    Liebe Gemeinde,

    wiedermal hat mich ein Problem ereilt welches ich schonmal in anderer Form hatte.

    Nero brennt (nur) Audio CDs bis 7%. Ab da gehts nicht weiter und das System friert nach einer Zeit ein

    DVDs, Daten CDs usw. geht problemlos

    Ich habe mir schon ein anderes Brennprogi geholt, damit kann ich ohne Weiteres Audio CDs brennen (als *.mp3 auf Platte)

    hat jemand ne Idee (ausser: "verwende halt das andere Brennprogramm") :D

    greetz
    taurus
  • Hi
    deinstalliere mal Nero, und auf deren HP gibts ein Removetool für Überbleibsel, danach HD mal defragmentieren und Nero neu installieren.

    klaralang

    und das nächste mal bitte ein paar mehr infos

    ? OS ?SP ?DX
    ? Brenner
    ? Hardware
    weil wir keine Hellseher sind
  • Hallo,

    wie schon klaralang sagte, es fehlen ein paar ausführliche Infos.
    Hast du evtl. noch ein paar "Tools" nebenbei laufen?
    Denke so an AnyDVD oder ähnliche manipulative Tools.
    Bei welchem Speed brennst du?
    Von HDD oder direkte Kopie?
    Wenn von HDD, direkt Audio-Files oder MP3s die durch Nero gewandelt werden?
    Fragen über Fragen...

    Viele Grüße
    willibald83
  • na da bekomm ich aber mal gleich auffe Schnauze :D
    Hätte ich dazuschreiben sollen, sorry! Aber ich hatte Zeitmangel...

    Jetzt ein paar ausfürhrlichere Infos:

    Windows XP mit SPII (mit ordentlich viel Updates)
    Pentium D DualCore 2x 2,99 GHz
    ca. 1 Tbyte HDD (intern 320 GB, 2x Extern 500GB und 250GB)
    1024 MB DDRAMII
    Sony DVD RW DW-Q31A LYS3
    Kartenleser, etc..

    Nero 7.9.6.0

    zusätzliche Tools:
    CDex
    Clone DVD2
    Any DVD
    Clone CD
    DeepBurner (mit dem geht das Brennen ohne Probleme)

    @willibald,
    ja, ich brenne direkt mp3 über Nero (werden also gewandelt)

    ich werde mal versuchen, *.wav zu brennen oder die *.mp3 erst auf die platte zu konvertieren
    wenns immernoch nicht klappt, werde ich mal die anderen tools runterschmeißen

    nero hatte ich schon mittels remover und regcleaner deinstalliert und eine neuere version installiert - problem ist das gleiche

    danke für eure mühe!!!
  • Hast du es mal mit anderen Rohlingen probiert. Ich hoffe, du hast keine billigen Rohlinge aus dem Supermarkt. Gerade beim Brennen von Audio-CD's kommt es auf gute Rohlinge an. Auch gerade hier ist die Brenngeschwindigkeit wichtig. Audio-CD's sollte man immer so langsam brennen, wie möglich.

    Was auch noch sehr wichtig ist. Welche Firmware ist auf deinem Brenner installiert. Kann ja sein, dass du gute Rohlinge hast, aber dein Brenner mag diese nicht, was man durch ein Firmwareupdate vielleicht erledigen kann.

    Hab erst jetzt gesehen, das du ja angegeben hast, welche Firmware du drauf hast. Die LYS3 ist nicht mehr die aktuelle. Solltest du mal updaten. Einfach mal googeln, "DW-Q31A Firmware" da findest du die neue, LYS7.

    Hoffe es geht damit.
  • hi,
    ich würde mal stark vermuten das dein PC bzw. Nero es nicht schafft so schnell die Daten an den Brenner zu übergeben. Würde auch erklären warum Daten CDs funktionieren, da es hier die Funktion 'Burn Proof' gibt. D.h. wenn Daten nicht schnell genug übergeben werden schreibt dein Brenner zusätzliche Daten und brennt quasi dann weiter wenn die Daten wieder verfügbar sind. Ähnlich wie ne Multisession CD. Bei Audio geht das nat. nicht, da ansonsten an der Stelle ein Stück des Liedes fehlen würden und was letztendlich zum Abbruch des Brennvorgangs führt. Das bedeutet wiederrum, dass du versuchen kannst Audio CDs langsamer zubebrennen. (Empfehlenswert ist 4x).

    So long
  • Hallo nochmal,

    also Speedprobleme würde ich bei der Hardware auch mal ausschließen.
    Evtl. gibt es aber ein Timing-Problem ;-))
    Sind Brenner und Festplatte am gleichen Port angeschlossen?
    Da hatte ich schon öfter, auch bei schnellen Rechnern, Probleme mit.
    Welche IDE-Kabel verwendest du? die mit den vielen dünnen Adern funktionieren auch mit neuen Brennern...

    Viele Grüße
    willibald83