Oc Amd X2 4200+

  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Oc Amd X2 4200+

    moin zusammen

    mein AMD Athlon 64 X2 Dual Core Processor 4200+ habe ich auf 230fsb = 2530ghz (11x cpu multiplikator), 4x htt am laufen, habe ein dfi lanparty ultra-d und 2x 1 GB Kingston KVR400 value @ 2.7v (PC3200 DDR SDRAM 3.0-3-3-8 @ 200 MHz) rams. (bei den rams verstehe ich bahnhof was die speicher timings ö.ä. anbelangt)
    der rechner startet manchmal erst beim 2. versuch, wenn ich den fsb auf 235 oder höher stelle meist gar nicht mehr, an was liegt das? was sollte ich optimieren/ändern?
    auch ist nun meine grafikkarte unter last ~70-80°C, war vorhin niemals so heiss (habe den pci-e takt auf 100 gestellt (wie normal))
    -> kühlung ist nicht das problem, temps bis auf graka unter last immer <50°
    das system läuft stabil (prime95 2h & superpi 32m), nur eben startschwierigkeiten und das restarten vom windows aus geht nicht mehr, bleibt nach dem runterfahren hängen wie auch sonst beim hochfahren...
    und meiner billigsoundcard hat es schon bei fsb 210 abgelöscht ;) sonst noch keine beobachtungen

    vielen dank für tipps
    mfg 4-beiner
  • vei hohen überhöhten ram frequenzen mal die latenzzeiten anheben

    was hast du für ne corevoltage?
    wenn ram und cpu durch oc wärmer werden, wirds au insgesamt im gehäuse wärmer, was sich auch auf die graka auswirkt
    [SIZE="1"][COLOR="Blue"]+-------------------------------------------------------+[/color] TUT: Case von Innen lackieren
    [COLOR="#0000ff"]|[/color]C2D 8200 @ 4 GHz, 4 GB RAM, XFX GTX295, 2 TB [COLOR="#0000ff"]|[/color] [COLOR="DarkOrange"]Projekte:[/color]0db-PC,USB-LCD, Tastatur lackieren
    [COLOR="#0000ff"]+-------------------------------------------------------+[/color][/SIZE]