Medion GoPal P4410 nicht erkannt...

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Medion GoPal P4410 nicht erkannt...

    Gutn Abend zusammen,
    ich hab mir das P4410 geholt und jetzt versucht das an den PC anzuschließen. Funzt aber nicht. Es wird zwar bei Arbeitsplatz unter "Andere" ein mobiles Gerät angezeigt, aber ActiveSync vom Mackrosoft findet das nicht. Was nun tun???

    ThX schonmal im Voraus, Pacybte!!!
  • Ansonsten bitte mehr Informationen.
    Nicht nur der PNA interessiert in diesem Fall sondern auch der PC.
    Wie karletto schon schreibt interessiert die Verbindungssoftware (activesync incl. Version) und insbesondere auch welches Betriebssystem du nutzt. Bei Vista ist es bestimmt problematischer, als bei XP.

    Gruß
    yuhu
  • Okay, dann mal hier ein Paar mehr Infos:
    Microsoft Windoofs XP Pro,
    Microsoft ActiveSync V.4.5.0 (Build 5096)
    dürfte füre Software jetzt reichen^^
    Aalso das normale USB Funktioniert auch (USB Stick erkannt; man kann Sachen lesen und schreiben). Hmm Weitere Hardware dürfte uninteressant sein, aber ein bisschen Angeben muss sein^^:
    Intel Core 2 Duo E6750
    XFX 8800 GTS
    2 Giga OCZ Camo urban elite CL4,
    Gigabyte P35C-DS3R
  • Also es hat sich erwiesen, dass man das Navi anschalten muss, damit es von ActiveSync erkannt wird:p :P
    Naja einfach angeschaltet als es am pc war und es ging :löl: :löl: :löl: *ich depp*

    Naja sry für den Post! ^^

    Gruß Pacybte