Computer schaltet nach 10 Sekunden ab

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Closed-Computer schaltet nach 10 Sekunden ab

    CLOSED


    Ich habe ein Problem, ich habe meinen Computer selbst zusammen gebaut und nun startet der Computer ganz normal und bootet, schaltet sich dann nach 10 Sekunden automatisch ab. Bei einem Neutstart kurz darauf, schaltet er noch schneller ab. Woran könnte das liegen??
    [SIZE="4"] Bist du dabei - Tour 2008/2009 - Rosenstolz[/SIZE]
  • Myner schrieb:

    Ich habe ein Problem, ich habe meinen Computer selbst zusammen gebaut und nun startet der Computer ganz normal und bootet, schaltet sich dann nach 10 Sekunden automatisch ab. Bei einem Neutstart kurz darauf, schaltet er noch schneller ab. Woran könnte das liegen??


    das könnte viel sein.
    ist die komplette hardware neu?
    kommst du ins bios rein?
    wird der bootvorgang abgebrochen oder schon bei den anfänglichen hardware tests?

    gruß royal
  • hm evtl hitze problem,haste mal probiert,ob alle lüfter drehn,alle kabel richtig stecken usw ?



    Ja, dachte ich auch erst, aber mein Bruder hatte das selbe Problem (auch den gleichen Computer), aber der hatte dann ein bisschen herumgebastelt und dann lief seiner. Habe schon genau alles nachgebaut, klappt aber trotzdem nicht.

    das könnte viel sein.
    ist die komplette hardware neu?
    kommst du ins bios rein?
    wird der bootvorgang abgebrochen oder schon bei den anfänglichen hardware tests?


    ja die komplette hardware ist neu. Ich komme ins Bios rein, beginnt sogar mit der Vista Installation, aber nicht lange da mein Computer ja schon sofort wieder abschaltet
    [SIZE="4"] Bist du dabei - Tour 2008/2009 - Rosenstolz[/SIZE]
  • Myner schrieb:

    Ja, dachte ich auch erst, aber mein Bruder hatte das selbe Problem (auch den gleichen Computer), aber der hatte dann ein bisschen herumgebastelt und dann lief seiner. Habe schon genau alles nachgebaut, klappt aber trotzdem nicht.



    ja die komplette hardware ist neu. Ich komme ins Bios rein, aber nicht lange da mein Computer ja schon sofort wieder abschaltet


    in dem fall nur mal mb, 1xfestplatte,nt, 1xspeicher und cpu anschließen und hochfahren, um den fehler einzugrenzen.
  • in dem fall nur mal mb, 1xfestplatte,nt, 1xspeicher und cpu anschließen und hochfahren, um den fehler einzugrenzen.


    hab ich probiert, passiert aber das selbe, Hitzeproblem schließe ich aus, da mein Bruder dasselbe Problem hatte und nichts an der Kühlung geändert hat. Ich glaube es könnte an der Stromversorgung liegen, dass da irgendetwas nicht klappt, da ich zwei Lüfter habe, die ich irgendwie laut Anleitung zusammenschließen sollte
    [SIZE="4"] Bist du dabei - Tour 2008/2009 - Rosenstolz[/SIZE]
  • hatte ich auch mal bei meinem 2. PC
    bei mir lags daran, dass ich die Graka nicht richtig im Slot hatte und es so zu wacklern kam :)
    try, ob alles fest sitzt und guck mal was passiert!

    ->Hitzeprob ists garantiert NICHT! Überlegt mal... nach 10 sek? vllt wenn seine Stickstoffkühlung bei seinem monstergeboosteten CPU nimme geht :weg::weg::weg: <-
  • wenn ich dein Problem hätte würde ich

    -zuerst nochmal alle kabel überprüfen, vielleicht hast du ein Kabel falsch auf dem Motherboard gesteckt (ist mir auch schon mal passiert bei dem kleinen Reset Kabel)
    -prüfe auch ob die ganzen Komponenten richtig drin sind
    -mach die biosbatterie raus, warte ne halbe std und mach Sie wieder rein (mach Sie aber wieder richtigrum rein, hab gehört dass es zur explosion führen kann wenn die Batterie falsch eingesteckt wird, ka obs stimmt)
    -wenn das nicht geholfen hat, dann tausch nacheinander die Komponenten, mit deinen Bruder aus (hast ja das Glück dass dein Bruder die gleichen Teile verbaut hat)

    hoffentlich hilft dir das weiter
    mfg Fufie
  • Ich hatte das Problem auch - aber bei mir wars n hitzeproblem
    der lüfter war nicht ordentlich auf der cpu worauf sich die so schnell erhitzte dass man sich die finger verbrannte. (innerhalb von 10-20 sek (!) )

    Schau mal ob du evtl. luft dazwischen hast!

    Lg
    Markus
    Die große Frage, die ich trotz meines dreißigjährigen Studiums der weiblichen Seele nicht zu beantworten vermag, lautet:
    "Was will eine Frau eigentlich?"
    [SIZE="1"]Sigmund Freud
    österr. Neurologe und Begründer der Psychoanalyse[/SIZE]
  • Ich hab jetzt einiges ausprobiert, aber es klappt noch nicht. Immer noch das selbe Problem. Versuch das jetzt noch mit der Biosbatterie, k.a das komische ist ja mein Bruder hatte erst das selbe Problem, hat dass dann ja durch ein bisschen herumbasteln gelöst.
    [SIZE="4"] Bist du dabei - Tour 2008/2009 - Rosenstolz[/SIZE]