mit Sat Receiver

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • mit Sat Receiver

    hey Leute,
    ich hab im Haus eine Sateliten Anlage mit 3 receivern (am verteiler kann man noch ein paar mehr anschließen) die schüssel is auf dem dachboden und geht dort in den verteiler rein der dann auf 3 etagen verteilt.
    In unserem wohnzimmer (ganz unten) haben wir 2 weiße streifen auf dem tv und ein brummen im ton (ist zwar total nervig aber man kann wenigstens noch was sehen)
    die anderen beide reveiver sind beide auf der selben 2. etage. der eine ist von mir und gibt nur noch streifen und brummen raus ich hab also nicht mal nen bild. der witz an der sache ist, das meine mutter (zimmer gegenüber) nen glasklaren empfang und ton hat, sie hat aber ein älteres antennenkabel, was wir dann einfach als sat kabel umfunktioniert haben.

    ich könnte mir nur vorstellen das es irgendwas mit der erdung zu tun hat aber sonst habe ich keine ahnung von sowas. hoffe hier auf hilfe :)

    thx schon mal im voraus für eure antworten.

    mfg Atomius
    Das Leben ist viel zu kurz für ein langes Gesicht![/Center]
    [Center]Mein digitaler Penis[/Center]
  • Hi,

    kann sein, dass der Verteiler einen an ne Macke hat, bzw. nur die betreffenden Ausgänge, entweder mal auf die freien Steckplätze anschließen und ausprobieren, oder mal direkt vom LNB zu den Receivern ausprobieren.

    Das die Receiver defekt sind, glaube ich nicht. Aber kannst ja mal probehalber an das Kabel von deiner Mutter anschließen.

    So würde ich vorgehen um Fehlerquellen auschließen zu können.

    Gruß

    Badboy!
    Gruß
    Baddy
  • moin moin

    Anscheinend der Verteiler defekt

    Schließe mal dein Kabel an den Ausgang der Mutter an, bei dir ist es ja am schlimmsten

    Also am Verteiler mal tauschen

    Edit
    Sorry :(

    __________
    lg balu
  • also ich hab jetzt bei mir nen anderen receiver angeschlossen und es funktionierte endlich wieder. Das Problem unten ist nach wie vor bestehen geblieben, aber ich schließe mal sehr stark auf nen erdungsfehler denn ich konnte bei den beiden receivern hier oben den lnb kabel ohne probs raus und reinschrauben, wo ich hingegen unten immer eine gewischt bekomm hab xD

    also oben ist jetzt wieder alles klar, wobei ich mir nen neuen receiver kaufen muss, habt ihr da ne gute empfehlung für mich? am besten so einen mit programm guide und allem :)

    mfg Atomius
    Das Leben ist viel zu kurz für ein langes Gesicht![/Center]
    [Center]Mein digitaler Penis[/Center]