Desktopsymbolunterschriften nicht durchsichtig

  • WinXP

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Desktopsymbolunterschriften nicht durchsichtig

    Tachchen,

    Habe Win XP SP 2 Und habe das Problem, dass die Symbolunterschriften auf dem Desktop als auch die im Symbol selbst durchsichtigen stellen nicht durchsichtig sind.
    Habe schon probiert, dass ich beim Arbeitsplatz Rechtsklick->Systemeigenschaften->Erweitert->Systemleitung->Einstellungen->visuelle Effekte beim dritten Punkt ("Durchsichtigen Hintergrund bei Symbolunterschriften auf dem Desktop") Häkchen rein gemaccht habe, jedoch erfolglos. Habe auch ein Programm names Transparent, welches eigentlich für NT und Win2000 gedacht ist ausgeführt, allerdings ebenfalls ohne Erfolg.

    Gibts es noch eine Variante, die ich ausprobieren könnte?

    Grüße

    Florian
  • Also

    Ich habe bei allem dort ein Häckchen drinne (also Optimale Darstellung), Programme, die den Style verändern habe ich meiner Meinung nach auch nciht drauf, also TuneUp zb nicht, was könnten das denn noch für Programme sein?

    Der Fehler tritt seit gestern auf, seit dem ich den schon ewig genutzten Windows-klassisch Style zum Windows-XP-Stil (blau) geändert habe. Selbst wenn ich es jetzt wieder zurück zum Windows-klassisch ändere ist der Fehler nicht behoben.

    Hoffe, das kann euch weiterhelfen

    Florian
  • Falls du es noch nicht hast, besorge und installiere dir mal die TuneUp Utilities. Unter Anpassen und Informieren findest du den TuneUp Styler2. Hier gibt es die Option "Eine Reparatur von Darstellungsfehlern der Symbole auf dem Desktop und im Windows-Explorer durchführen". Starte diese Reparatur mal und ich vermute, dass dein Problem dann gelöst ist.

    MfG hei1911