Rechner fährt nicht hoch

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Rechner fährt nicht hoch

    hallo, habe gestern abend meinen standrechner ganz normal runtergefahren, nichts download oder installiert vorher. heute morgen wollte ich den pc hochfahren und beim anmachen geht der rechner nach 3 sekunden aus.
    hat jemand eine idee wie ich den fehler lokaliseren kann? vielleicht der prozessor oder dass netzwerkteil?
    systemdaten so weit ich noch weiss. Asus mainboard A7n..., ibm festplatte 80 gig, amd prozessor 1800, radeon grafikkarte geforce 5700,
    danke im voraus, für eure hilfe.
    gruss
    blödmann
  • hi
    bischen mehr an beschreibung deines problems wäre gut.

    gibt das MB pip-töne von sich,kann mann bei deinem MB fehler-codes auslesen?drehen sich irgendwelche lüfter kurzzeitig,macht die HDD komische geräusche ,siehst du kurzzeitig ein bild aufm monitor?leuchten irgendwelche LED`S (aufm MB oder am Gehäuse)
    je mehr du schreibst umso besser!!

    mfg
    reinhardrudi
  • so, komme jetzt erst dazu weiterzumachen, sorry. also, habe das kabel für den startknopf vom mainboard gezogen und mit einem schraubenzieher überbrückt. rechner geht an und gleich wieder aus. habe dann alle verbrauche abgezogen, festplatte, grafikkarte etc. und nur die stromversorgung am mainboard gelassen. steckerkabel wieder drauf und gestartet, rechner geht auch dann wieder aus. habe dann den stecker abgezogen und mit schraubenzieher wieder überbrückt, rechner bleibt an. habe dann den rechner ausgemacht und nur die grafikkarte drauf gemacht, wieder mit dem schraubenzieher überbrückt, rechner geht an und gleich wieder aus. und nun?
    gruss
    blödmann