komme nicht auf den router trotz verbindung

  • geschlossen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • komme nicht auf den router trotz verbindung

    Hi
    also ich hab eine aol phone box und nen netgear router(also is zum glück nich meins...ihhh aol^^) auf jedenfall würde ich da nu gerne mitm lappi ins internet über w-lan aber aus irgend einem grund geht das nich,nu wollt ich auf den router und gucken ob es vllt an den einstellungen liegt so ,also die normale ip des routers innen browser eingegeben wie immer und dann kommt halt der fehler als wenn er die internetseite nicht gefunden hat.allerdings funzt das inet an dem Pc und auch am laptop wird angegeben das er eine verbindung zum router hat,
    wieß da vllt wer rat?
    letzte-up´s:NEW
    Bevorzugte:Bootycall
    ADIOS TIOZ Danke für alles !!!!!
    Helden leben lange, doch Legenden sterben nie
  • Moin moin.

    So spontan würde ich tippen, dass die IP die du benutzt falsch ist.
    Sicher das sie stimmt?

    Gruß,
    Commander Keen
    Ich habe das Wort "Europa" immer im Munde derjenigen Politiker
    gefunden, die von anderen Mächten etwas verlangten, was sie im
    eigenen Namen nicht zu fordern wagten. [SIZE="1"](Nov. 1876)[/SIZE]
    [SIZE="1"]Otto von Bismarck[/SIZE]
  • Hi

    Über <Start> <Ausführen> CMD eingeben und im Dos-Fenster "ipconfig /all" eingeben. Du siehst dann deine Netzwerkadresse und diese sollte mit deinem Netzwerk übereinstimmen.
    Grüße Bärbel

    So z.B.:
    Ethernetadapter LAN-Verbindung:

    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : SiS 900-Based PCI Fast Ethernet Adapter
    Physikalische Adresse . . . . . . : 00-0D-87-A9-CB-FE
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja
    IP-Adresse. . . . . . . . . . . . : 192.168.1.21
    Subnetzmaske. . . . . . . . . . . : 255.255.255.0
    Standardgateway . . . . . . . . . : 192.168.1.1
    DHCP-Server . . . . . . . . . . . : 192.168.1.1
    DNS-Server. . . . . . . . . . . . : 192.168.1.1
    Lease erhalten. . . . . . . . . . : Sonntag, 7. Oktober 2007 09:07:43
    Lease läuft ab. . . . . . . . . . : Mittwoch, 17. Oktober 2007 09:07:43

    w-lan > Verschlüsselung (WEP / WPA) richtig?
  • Hatte auch das Problem mit meinem Router,so wie Bigbrother schreibt,mußt du mal ausprobieren,Router für alle freigeben,zugriffsliste konfigurieren, evtll. die Mac-Adresse Manuell eingeben.
    Dies allerdings nicht über Lappi,den der wird ja vom Router verweigert.
  • Hi,also erstmal big thx für die hiilfe,weiß nurnochnicht obs geht, kann das gleich erst ausprobieren
    der router isn netgear DG834GB
    mfg s4ug3r

    okay,ich hab des rätsel lösung ;)
    ich musste den router als dhcp server deaktiveren und im ne ip quasi als client geben, auf den router gekommen bin ich am anfang nicht weil die aol box davor saß mit ner anderen ip
    thx für die hilfe sonst hätt ichs jetzt nochnet raus weil das hat mich auf den richtigen weg gebracht
    und wieder was gelernt
    BIGTHX
    da s4ug3r
    letzte-up´s:NEW
    Bevorzugte:Bootycall
    ADIOS TIOZ Danke für alles !!!!!
    Helden leben lange, doch Legenden sterben nie