tom tom autf medio0n 4410??

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • TT5.x soll laufen, die 6.0 nicht, da die PNA-Version auf Linux läuft. Die PDA-Version hat IMO noch keiner geschafft, auf 465/470/4410/... zu installieren.
    [FONT="Comic Sans MS"][COLOR="Navy"]Internetter Gruß
    Ralf[/color][/FONT]
    [FONT="Arial"]Anfragen zu Links sind zwecklos und werden unbeantwortet gelöscht,
    sofern nicht explizit deren Weitergabe erlaubt ist!
    [/FONT]