Problem mit ARCOR-W-LAN-Router

  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Problem mit ARCOR-W-LAN-Router

    Hey leute hab nen problem mit meinem Arcor w-land router, es gibt einige momente da startet der router einfach mal ohne grund neu? dann gibts noch tage da geht die verbindung einfach mal so flöten und kommt dann auch immer etwas später wieder... ich würde gerne wissen ob ihr damit Erfahrung habt?

    mfg
  • Das Modell/Hersteller wäre vielleicht ganz interessant zu erfahren....Arcor verwendet ja nich nur einen Router

    Ansonsten überprüf mal die Kabel...hatt ich auch mal, bis ich draufgekommen war das ein Wackler im Kabel war, der die Verbindung immer wieder gekappt hatte wenn man mal wo drangekommen ist, nach Kabeltausch war alles ok
  • Also diese Verbindungsausfälle können bei einem WLAN Router immer mal passieren.
    Hatte ich persönlich auch schon öfter.
    Allerdings steht bei uns der Router auch im 2. Stock.
    Und deshalb muss er halt dann auch mal durch mehrere Wände durchfunken und ich denke da ist mal ein Ausfall der Verbindung ganz normal.
    Wenn du natürlich im selben Raum mit dem Ding bist, dann ist es eher abnormal ;)
  • Also bei mir siehts so aus, als ob der router neustartet, wenn ich nach nen paar stunden im netz ne neue ip bekomme.
    Hab mich, bis ich das gesehn hab auch gewundert, warum die Verbindung ab und zu weg war.
  • ich habe auch öfter das problem dass die verbindung weggeht... hab auch Arcor mit den zyxel geräten...
    Habe leider das Gefühl dass es an den Geräten liegt, habe schon oft bekannte gehört die gesagt haben dass nach der installation von zb fritzbox oder ähnlichem die probleme weg waren...