Elsawin

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hallo,
    habe eine Frage zu meinem installierten Elsawin 3.3.
    Obwohl alle Daten vorhanden sind bekomme ich nicht überall Zugriff.
    Handbuch Service Technik - Indexanzeige aber kein öffnen der Dateien.
    Fahrzeugindividuelle Hinweise - Die Navigation zu der Webseite wurde abgebrochen.
    Stromlaufpläne - funktioniert ohne Bilder ( IE Skriptfehler obwohl ich Firefox verwende)
    Betriebsanleitungen - Die Navigation .............
  • Ragg schrieb:

    Hallo,
    habe eine Frage zu meinem installierten Elsawin 3.3.
    Obwohl alle Daten vorhanden sind bekomme ich nicht überall Zugriff.
    Handbuch Service Technik - Indexanzeige aber kein öffnen der Dateien.
    Fahrzeugindividuelle Hinweise - Die Navigation zu der Webseite wurde abgebrochen.
    Stromlaufpläne - funktioniert ohne Bilder ( IE Skriptfehler obwohl ich Firefox verwende)
    Betriebsanleitungen - Die Navigation .............


    Habe das selbe, Strompläne zeigen keine bilder??
  • Hey Leute
    ich bräuchte mal eure Hilfe

    ich habe das Programm installiert ElsaWin 3.30 + 3.40, doch wenn ichs starte kommen ein paar fehlermeldungen wie z.B. Failed to load- "InfoPASS", " InfoSNK"," InfoHS2 " usw.
    wenn ich jedesmal auf OK drücke,komme ich ins Programm, ich wähle ein auto aus und wenn ich auf reparaturleitfaden geh kommt folgende Meldung : ´Fehler beim erstellen eines leeren Dokuments.

    hab ich vll was falsch gemacht ? bitte um Rat
    mfG 4apa
  • Hallo, ich habe ein Problem mit ElsaWin...

    Als ich die Software installiert habe und auch die Updates die dabei waren durchgeführt habe, kann ich im System selber nicht aufrufen (Also wenn ich auf Karosserie- Instandsetzung oder ähnliches gehe), steht da immer "Failed to create empty document" und ich kann nichts machen.
    Auch am Anfang wenn ich das Programm starte und meine Benutzerdaten eingebe steht da
    "Der Vorgang wurde erfolgreich beendet

    Failed to load "RedPASS""

    und dann mit dem selbenen Text nur: "InfoSNK, InfoHS2, InfoWT, infoWWW, InfoAU, InfoRL, InfoKi2, InfoIGG" und wenn ich OK gedrückt habe, erscheine ich bei der Übersicht und da kommt denn halt der Fehler wie oben beschrieben.

    Kann mir dabei jemand helfen..Ganz Ganz wichtig.
    Das währe echt super.
    Danke
  • Danke für die Antwort...:)
    Hmmm das habe ich schon gemacht.. und wo ich das her habe, habe ich auch schon geschaut, aber steht nix.. muss ich denn mit den server von vw verbunden sein, damit es geht?? Liegt es vielleicht daran???