Maxdome funktioniert nicht !?!

  • Frage

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Maxdome funktioniert nicht !?!

    Hallo Leute !

    Erst mal hoffe ich, dass ich hier richtig bin...

    Ich wollte mal aus Neugier, weil ich jetzt ne schnellere I-Net-Verbindung habe, bei MAXDOME vorbei schauen. Dann habe ich mal den System-Check gemacht und Hardware und Software wurde erfolgreich getestet...

    Alles gut und schön, aber dort wo dann dieser Test-Stream laufen soll, bleibt es schwarz !? Was ist da los ? Durch den Support konnte ich es auch nicht beheben !

    Habe folgende Software etc.:

    - Windows Media Player 11
    - internet Explorer 7
    - 26 Mbit Leitung

    Was läuft da verkehrt ?
  • Hallo yannikst!

    Ich weiß ja nicht, ob das Problem noch aktuell ist...

    Jeder, der sein Windows vernünftig konfiguriert, schaltet doch in WMP einige Funktionen aus, so wie es z.B. das Tool XP-Antispy und ähnliche empfehlen. Also wirf mal einen Blick in die Optionen des Media Players. Ich weiß selbst nicht genau, welche Einstellungen im Einzelnen aktiviert sein müssen, aber der Punkt "Mediennutzungsrechte automatisch erwerben" muss auf jeden Fall an. Und ansonsten würde ich mal (natürlich vorausgesetzt du hast solche Konfigurationen vorgenommen) die Einschränkungen etwas zurücknehmen.

    Hilft dir das weiter, bzw. besteht das Problem noch?

    Schöne Grüße

    FeliX_22
  • Ja, das Problem besteht noch. Das mit den Einstellungen habe ich schon versucht. Aber nix... habe sogar schon das Update installiert, das empfohlen wird....

    Das Komische ist ja, dass sonst alles funzt (Clipfish, Youtube und auch ähnliche Seiten wie Maxdome, wie z.B. RTLnow...= !?!
  • Das mit Maxdome ist manchmal schon seltsam. Hatte auch mal einen Account der wunderbar funktioniert hat. Nur auf einem Rechner daheim nicht.Obwohl das der neuste meiner Rechner ist. Hab alles mehrmals überprüft. Bin aber leider nicht dahintergekommen an was es lag.
    Finde aber 19,90 pro Monat, bei 12 Monate laufzeit, einfach zu teuer.