bei JVC DVD Player

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • bei JVC DVD Player

    huhu Leuts!

    ich hab folgendes Problem:

    und zwar kann ich allle Formate abspielen die man benötigt DVD,SVCD,VCD usw. aber ein Problem tritt bei SVCD und VCD auf:

    Ich kann verdammt nochmal net vorspulen ( wie heißtn das Wort heutzutage? )

    wenn ich das nämlich tue springt er wieder zum Anfang der SVCD

    voll zum kotzen!

    ich mus also immer eine gnaze CD durchgucken ..... kann auch keine Pause drücken.....der springt immer wieder zum Anfang

    kennt jemenand das Problem und kann mir dabei helfen?

    greetz aFr0b
  • hy aFr0b,

    also schnellvorlauf aund Pause solte eigentlich futzten!! Wie gesagt versuche es mal wie dream schon gesagt hat mal mit anderen rohlingen oder als zweiter tip mit ner geringeren brenngeschwindigkeit! Auch da haben manche plaer dann auf einmal macken!

    Was aber auf alle fälle genau zu dem ergebnis führt was du beschrieben hast ist, wenn du anstelle schnellvorlauf den Kapittelsprung benutzt! Da ja im normalfall du pro cd nur eine .mpd stream hast, erkennt er, das als ein kapittel und fängt wieder von vorne an! Also auf keine fall Kapittel weise vorspringen!!

    Wenn die beiden Tips net helfen!?

    Mein Tip CH402 - Cyber Home 402 -> für 89 euro nen codefree Player der dir wirklich alles spielt was du ihm zu fressen giebst!

    cu Netzdiver
  • hmm.....also ich hab mal geguckt......

    ich hab in der Vergangenheit schon andere benutzt udn hab vorhin mal geguckt normalerweise benutze ich TDK Rohlinge....
    dann benutz ich aber auch noch memorex Rohlinge

    jetzt hab ich nochma Filme die ich auf die beiden verschiedenen Rohlinge gebrannt habe in den Player geschoben........ein paar gehen von memorex aber dann gibts auch wieder welche die net funzen ....... also an den Rohlingen scheint es net zu liegen!

    Kann es sein das Fehler entstehen wenn ich nicht die *.cue Files brenne sondern immer die aus der *.bin Datei "entpackten" *.mpg File brenne?

    Ich brenne eigentlich immer mit 12x facher geschwindigeit und wie gesagt ein paar gehen und ein paar nicht........also kanns anner Geschwindigkeit nicht liegen.....

    greetz aFr0b
  • Original geschrieben von moppel28
    @Netzdriver
    auch DVD+R und DVD-R??


    soweit ich weiss spielen die Cyberhome auf jeden fall DVD-R... +R glaub ich sogar auch!

    @aFr0b: dein brenner vllt. im po? ^^

    c'Ya :o]
  • also 12X brennen ist auf jeden nicht zu schnell fürn player !
    was seien könnte ist, dass du nicht die Cue-Dat brennst sondern die Mpeg's !
    ABer ich hab auch nen Jvc-Player und da hab ich auch manchmal probs beim vorspulen !
    Wenn ich dann nämlich anfang zu spulen, fängt er immer wieder von vorne an !
    Also, bei mir hilft da immer einfach vorm spulen kurz pause zu machen !! ;)