Netzwerkkarte verbindet nicht mit Router

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Netzwerkkarte verbindet nicht mit Router

    Hallo Leute,

    hab seit gestern ein Problem mit meinem PC im Arbeitszimmer.
    Ich bekomme mit dem Rechner keine Verbindung mehr zum Internet bzw. kann ich nicht mal mehr auf den Router zugreifen. Hab´s auch schon mit Netzwerkkartentausch & Lankabeltausch probiert.
    Mit meinen Rechenr in meinem Zimmer komm ich ohnen Probleme via. Lankabel oder W-Lan auf den Router und auch in´s I-Net.
    Hab am Pc im Arbeitszimmer aber nix verstellt. Ging von heute auf morgen einfach nicht mehr. Wenn ich den T-DSL Installation- Funktionstest mache kommt die Meldung : Kein Zugriff über Netgear(Netzwerkkarte)....
    Hab im TCP/IP alles auf automatisch beziehen wie früher.
    Weiß wirklich nicht wo da das Problem ist.

    Vielen Dank im Voruas

    Gruß Astraxxx
    Si vis pacem, para bellum[COLOR="Black"][/color]
  • Wie testest du die Verbindung, einfach ne Seite aufrufen?
    Teste mal lieber mit nem ping an deinen Router und wenn der geht ein Ping an eine Website und schau da mal noch, ob das geht.

    Wenn nicht, probiere mal dir eine feste IP zu geben.
  • Hallo Astraxxx,
    ich hoffe, du hast noch nicht abgedrückt ;) - soo schlimm ist es nun wirklich nicht......

    Meist sind diese Probleme nach einem Reset des Routers restlos behoben. Nur einen "normalen" Reset durchführen und keinen Factory Reset. Der schadet zwar auch nicht, aber die Einstellungen sind halt weg....

    Grüße aus dem Ruhrpott
    overheater
  • häng mal beide Rechner direkt mit Kabel zusammen und probier ob das Netzwerk untereinander geht ... wenn ja dann hat der Router eine Macke und ist sich am verabschieden ... wenn nein dann ist deine Netzwerkkarte im Eimer oder dein MB hat einen Schuss

    ebenfalls mal checken ... im Gerätemanager die Netzwerkkarte deinstallieren, Kiste runter und wieder rauffahren

    hast du im Router auf bestimmte MAC Adressen erlauben umgestellt ??? und die MAC Adresse deines Rechners nicht oder falsch eingegeben ???
    "Der Leser dieses Postings erklärt sich damit einverstanden, den Inhalt sofort nach Beendigung des Lesens aus dem Gedächtnis zu streichen. Zuwiderhandlungen gegen die Vereinbarung werden als Raubkopieren verfolgt."™©®