beim Posten kommt ungültige Session

  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • beim Posten kommt ungültige Session

    Hallo Leute !

    Ich habe in mehreren Foren (auch in meinem eigenem) ein Problem.Wenn ich etwas länger brauche um einen Text einzugeben,kommt ein Hinweis,es sei eine ungültige Session.Bitte die Daten erneut senden.
    Das ist ja eigentlich nicht soooo schlimm.Sende ich halt nochmal.Aber bei manchen Foren werd ich nach dem Absenden einfach rausgeschmissen.Und wenn ich den Text nicht vorher kopiert habe,muß man alles nochmal eingeben.

    Woran liegt das und wie kann ich das abstellen ?

    Ich surfe mit dem Firefox und habe XP Pro SP2 an Board.

    Vielen Dank schon mal und ein schönes Wochenende ;)
  • ich weiß, du mußt das aktivieren "Angemeldet bleiben?" ein Häkchen drauf ;)
    benutzt du ie? eigentlich ist es egal, welchen Browser du nutzt, hauptsache "Angemeldet bleiben?" oder "mich erinnern" aktivieren
  • Hi !

    Danke für Deine Antwort.

    Aber es ist so,daß ich bei den Foren wo es geht,natürich ein Häkchen dort gesetzt habe.Ich bleibe dort ja auch angemeldet,nur daß beim Posten eines längeren Textes diese Meldung kommt.

    Bei den Foren wo man nicht angemeldet bleiben kann,fliege ich durch diese Aktion dann ganz raus und der Text ist weg.Muß ich dann immer vorher kopieren.

    IE nutze ich nicht.Ich surfe mit dem FF.
  • vielleicht solltest du mal durch die Einstellungen gehen und schauen ob du dort irgendetwas mit Zeit findest; wobei mir nicht bekannt waere...

    ich koennte mir nur noch vorstellen, dass sich den PC oder Router so oft neu einwaehlt... Vielleicht solltest du dir mal die Logs von deinem Router ansehen (wenn du keinen hast, die von deinem PC). Wenn dem so sei, wuerde ich mal mit meinen ISP reden.

    Passiert das auch wenn du einfach wartest, oder nur beim Textschreiben ???

    mfg
    zeilant
    zeilant