Bin ich zu Blöd für die Technik hier?

  • Frage

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Bin ich zu Blöd für die Technik hier?

    Hallo
    Ich würde schrecklich gerne andere Smileys in meinen Beiträgen einfügen.
    Aber ich bekomme das nicht hin mit der URL.
    Wenn ich auf Grafik einfügen drücke, kommt später nur der Link aber nicht das Bild.

    Bin ich zu neu um ein bild zeigen zu können???

    Würde mich sehr über Hilfe freuen.

    Hoffe das Thema passt hier hin???
    Wenn nicht bitte verschieben.
  • jo, du bist zu blöd ... :depp:

    wenn du Smileys einfügen willst, dann klick einfach rechts neben dem Textfenster auf eines und schon isses eingefügt ..

    wenn du Grafiken einfügen willst, dann lad sie vorher auf einen freien Webspace und verlink sie dann ...
    "Der Leser dieses Postings erklärt sich damit einverstanden, den Inhalt sofort nach Beendigung des Lesens aus dem Gedächtnis zu streichen. Zuwiderhandlungen gegen die Vereinbarung werden als Raubkopieren verfolgt."™©®
  • Bonzo schrieb:

    Hier bei Freesoft-Board kannst du auch Bilder hochladen, verlinken fertig. Das machst du, indem du den Link kopierst, dann auf die Weltkugel ( neben dem Smylie ) klickst, den Link einfügen, fertig. Hier der Link zu Bilder hochladen .

    Bonzo


    Hallo Bonzo genau das ist ja das Problem.Wenn ich es so mache wie beschrieben.
    Ich habe dann immer nur den Link im Beitrag aber nicht das Bild...
    addis-welt.de/smilie/smilie/simpson/bart-moon.gif