Bekomme keine Antwort vom Automailer

  • geschlossen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Bekomme keine Antwort vom Automailer

    Hallo,
    ihrgendwie checke ich das ganze hier nicht. Ich wollte etwas hier herunterladen und habe desswegen eine mail an den Automailer gesendet aber ich bekomme kein eAntworten. Woran kann das liegen. Ich hoffe, dass mir jemand weiterhelfen kann.

    LG, TheFighter
  • Hallo TheFighter ;)
    in diesem...und auch vielen anderen ähnlichen Fällen
    wär es wirklich nicht schlecht, wenn Du/Ihr ausführlicher werden würdest...
    z.B. hier den betreffenden thread mal benennen würdest ;)

    Ansonsten kann man ja lediglich mutmassen...
    z.B. der Autoremailer ist Off oder Du hast Dich vertippt :D

    Edit:
    Versuch es auch mal mit ein paar netten Worten...
    oder, wie RamsesV schon andeutete...sammel erstmal noch einge Beiträge ;)
    • Vergewissere dich, dass die Mails nicht in deinem Spamordner geladnet sind!
    • Versuche es mit einer anderen Mail Adresse (gmx-Adressen und gmail-Adressen werden kaum geblockt, aber es kann sein; dein Provider stellt dir im Normalfall eine (oder fünf) Mailadressen zu Verfügung, nimm eine solche)
    • Geh über eine andere IP aif die Seite (einfach so :P)
    • Leeche nicht, wenn du erst 1 Post hast ;)


    Lg
    RamsesV
  • Wie, du hast versucht, nicht mit einem Post zu leechen?
    Die warscheinlichste Möglichkeit ist, das du dich vertippt hast...lies dir mal alles in Ruhe durch ;)

    Edit: Post Nr. 15 *freu*^^
    Die Straße gleitet fort und fort
    Weg von der Tür, wo sie begann,
    Zur Ferne hin, zum fremden Ort..
  • TheFighter schrieb:

    So hab ich das ach verscht aber es hilft ihrgendwie nicht:(


    Sorry. Meine Tastarur hat die 'U' s nicht angenommen.

    So hab ich das auch versucht aber es hilft ihrgend wie nicht

    Das sollte meine Antwort werden und sorry das das so lange gedauert hat. Mein Inet zugang war total schrott
  • Bekomme keine Antwort vom Automailer

    Hallo TheFighter -

    wenn der "Automailer" (automatisches Beantworten (Autoresponce) einer eingehenden E-Mail mit einer entsprechenden Vorlage) Dir nicht antwortet, liegt in der Regel ein technisches oder sonstiges Problem vor. Entweder hast Du Dich nicht an die Regeln des Upper gehalten oder der antwortende Mail-Server hat ein technisches Problem (Ausfall).

    Ich selber uppe auch über dieses Verfahren - vergewissere Dich, das Deine E-Mail auch tatsächlich abgesendet worden ist (Keine E-Mail = keine Antwort) - und es funktioniert einwandfrei !

    Teste es selber: freesoft-board.to/f123/tuneup-utilities-2008-a-267012.html


    Hoffe - ich konnte Dir etwas weiterhelfen.
    Viele Grüsse

    Wolf_57 ;)
  • ich habe beim gleichen lexware post das gleiche oder ein weiterführendes prob. bei mir geht die sanduhr an und nichts geht mehr. aber ich versteh hier sowieso kaum ein wort aus dem fachjargon.
    voice