Finde die vista darstellung nicht!!!!!!!

  • Vista

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Finde die vista darstellung nicht!!!!!!!

    hi leute!

    hab ein mächtiges problem was mich wirklich zum kochen bringt.
    Also zuerst mal die vorgeschichte:
    ich hatte unter windows vista ultimate einen systemabsturz sodas mein profil beschädigt wurde und es immer wieder unter einem temporären profil geladen wurde. ich hab mir ein neues profil mit admin rechten erstellt und alle meine gebrauchten daten auf das neue profil kopiert.

    so weit so gut!

    aber mein windows wird in der standart ansicht dargestellt!!! und egal wie viele neue konten ich eröffne es kommt immer die standart ansicht von windows.

    wenn ich auf desktop rechtsklicke ----> Anpassen---> Fensterfarbe und -Darstellung dort müsste es sein!
    ABER ES STEHT IN DER LISTE NICHT MEHR DRIN!!!!!

    was mache ich jetzt? ich will vista nicht installieren müssen!

    ich hoffe ihr könnt mir helfen!

    mfg
  • Schonmal mit Systemwiederherstellung versucht?

    Deshalb macht man einmal im Monat ein Backup von seinem System mit Acronis True Image.
    Ich wüsste jetzt keine andere lösung für Dein Problem.Bei einer Beschädigung Deines Profils,ist es sehr Unwarscheinlich das Du es Repariert bekommst.
    Da geht es schneller die Daten sichern was wichtig sind und Neuinstallieren.


    Hab hier noch was gefunden.Kannst ja mal versuchen diese Einträge in der Registry zu Reparieren.Das hier in die Registry einfügen.HKCU bedeutet HKEY_CURRENT_USER

    HKCU\Software\Microsoft\Windows\DWM\Composition: 1 (32-bit DWORD)

    HKCU\Software\Microsoft\Windows\DWM\CompositionPolicy 2 (32-bit DWORD)

    Dann den Desktopmanager Starten cmd.exe bei start->Ausführen und diese zwei Befehle eingeben net stop uxsms
    net start uxsms
    also nacheinander.


    Greetz Firecat
    [COLOR="Blue"][SIZE="3"]Das Problem ist nicht der Computer,das Problem sitzt davor.[/SIZE][/color]