Need For Speed Pro Street Traktionskontrolle

  • Frage

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Need For Speed Pro Street Traktionskontrolle

    Hall Ich mal wieder.

    So langsam kotzt mich die TC Traktionskontrolle mächtig an.
    Ich hab die Traktionskontrolle in den Optionen natürlich abgestellt,also auf aus genauso wie die Stabilitätskontrolle.Nur es funkt nicht bei dieser Challange.Es ist die Challange wo man nur einen Golf GTI und einen Nissan 350Z zur Auswahl hat.In den Grip Rennen kotzt mich der Scheiß dermaßen an.Beim Lenken nimmt mir diese Traktionskontrolle den ganzen Speed weg.Die andern ziehen fröhlich an mir vorbei.
    Beim ersten Grip Rennen hats funktioniert,aber beim zweiten gehts nicht zum Ausschalten.
    Iss echt der Hammer.Da kann ich ja mit angezogener Handbremse fahren.:mad:

    Ist das bei Euch auch so?

    Greetz Firecat
    [COLOR="Blue"][SIZE="3"]Das Problem ist nicht der Computer,das Problem sitzt davor.[/SIZE][/color]
  • bei mir is das aus, so wies sein soll. du musst aber für jeden modus (grip, speed, usw) die hilfen extra einstellen, vllt guckst nochmal obs wirklich überall aus is.
    übrigens verlangsamt die traktionskontrolle nicht sondern das stabilitätsmanagement.

    und ab 300 - 400 ps schaltest TC eh wieder ein :D
    [SIZE="1"][LEFT]Meine Groups: Anti-Apple-Gruppe | Sysprofiler | Screenshoträtsel-Rätsler[/LEFT][/SIZE]
    [RIGHT]Mein Rechner[/RIGHT]
    Save the Cheerleader, Save the World.
  • halskrause schrieb:



    und ab 300 - 400 ps schaltest TC eh wieder ein :D


    Ja das hab ich schon für jeden Modus ausgestellt.Ist mir schon klar.Hmm gut mein RX8 hat jetzt schon über 300 PS aber bei dem hab ich ja keine Probs.Nur dieser lummelige GTI mit 200 PS,da gehts nicht.Ist ja auch ein gestelltes Auto.Also nicht aus meiner Garage sondern da werden ein GTI oder ein Nissan 350Z gestellt.Alle haben die gleiche Farbe und die gleiche Motorisierung.
    Da funzt das einfach nicht.Komisch nur im zweiten Rennen.Ist aber alles Grip Rennen.Im ersten Grip rennen ging es,nur im zweiten nicht.Wenn ich in der Kurve einlenke,dann geht der Speed auf 60 Stundenkilometer runter.Da lauf ich schneller.So ein Müll.Könnt ******.
    [COLOR="Blue"][SIZE="3"]Das Problem ist nicht der Computer,das Problem sitzt davor.[/SIZE][/color]
  • Firecat schrieb:

    Ist ja auch ein gestelltes Auto.Also nicht aus meiner Garage sondern da werden ein GTI oder ein Nissan 350Z gestellt.Alle haben die gleiche Farbe und die gleiche Motorisierung.

    ich weiß, war solche rennen kommen später nochmal ;)

    hört sich aber eher nach nem bug bei dir an, bei mir gings jedenfalls problemlos...
    [SIZE="1"][LEFT]Meine Groups: Anti-Apple-Gruppe | Sysprofiler | Screenshoträtsel-Rätsler[/LEFT][/SIZE]
    [RIGHT]Mein Rechner[/RIGHT]
    Save the Cheerleader, Save the World.