DFI LANPARTY UT nF3 250Gb (Mod Bios)

  • geschlossen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • DFI LANPARTY UT nF3 250Gb (Mod Bios)

    Hallo

    ich habe das problem, wenn ich übertakte und den fsb auf 240 habe das der pc beim hochfahren immer erst ein paar mal bootet bevor er hoch fährt.

    habe auch schon gelesen das dieses board mit fsb 240 und höher probleme haben soll.

    meine frage?, hat oder kennt einer dieses board, und gibt es ein mod bios wo dieses problem behoben ist ?

    würde mich freuen wenn da einer was für mich hätte :)
  • Hi,

    dass der PC danach nicht mehr hochfährt liegt wohl weniger an der Revision des Mainboards, als eher an der Unerfahrenheit deinerseits. Denn dein Post lässt nich vermuten, dass du schon Erfahrungen mit dem Übertakten hast, bzw. weisst wie du das genau machst.

    Erstmal im Internet nachforschen und sehen was deine CPU so schafft und dann langsam mit dieser Vorgabe vor-takten. Dabei den vCore nicht vergessen (!) und den Ram nicht ausser Acht lassen.

    'ses
    [SIZE="2"]
    [FONT="Book Antiqua"]Du hast nicht nur keine Ahnung, sondern es mangelt dir auch erheblich an Logik.
    Da wirst du wohl weiterhin auswendig lernen und nachplappern müssen.[/FONT]
    [/SIZE]
  • nee, liegt nicht an der cpu, liegt einfach daran, das dieses board mit einen fsb von 240 und höher probleme hat. es soll aber ein mod bios geben, nur finden kann ich es nicht, da das board auch schon sehr alt ist...

    cpu spannung hatte ich schon erhöht, und den speicher habe ich untertaktet, so das er wieder auf 200 mhz läuft, somit nicht übertaktet, das ist aber auch nicht das problem, die frage war auch an jemanden gestellt der sich mit diesen board auch schonmal beschhäftigt hat, ein leie wird da nicht helfen können...
  • Einen "laie" seh ich hier nirgends.

    Des weiteren kenne ich dein MoBo, denn es gab damals croge Probleme mit den Cores, da diese kaum präzise einzustellen waren. Dies läst sich durch eine Hardware-Mod auf dem Board lösen - falls du das noch nich' gefunden hast google halt mal.

    Das Mod Bios habe ich gerade mal bei Google eingegeben, und das hier gefunden, allerdings scheinen da die Files schon nicht mehr verfügbar zu sein.

    'ses
    [SIZE="2"]
    [FONT="Book Antiqua"]Du hast nicht nur keine Ahnung, sondern es mangelt dir auch erheblich an Logik.
    Da wirst du wohl weiterhin auswendig lernen und nachplappern müssen.[/FONT]
    [/SIZE]
  • HTT jetzt auf 239, alles was drüber ist geht leider nicht, ist ein bug in der furmware, schade das es von DFI nie behoben wurde, es soll wie gesagt ein mod geben, aber ich kann leider nichts mehr finden, ist halt zu alt..., naja nun läuft der 3000+ halt mit 2350 mhz, mehr geht leider mit den board nicht....

    kann dann geschlossen werden!