Festplatte schläft ein...

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Festplatte schläft ein...

    Hallo zusammen!
    Ich bin neu hier im Board aber will den Erstellern und Moderatoren mal ein großes Lob aussprechen! Hier in der Hardware Ecke hab ich schon viel gelernt...
    Jetz will ich aber vom "stillen Geniesser" doch selbst mal was fragen: ;)

    Ich habe in meinem Rechner zwei Seagate Festplatten (160 und 120 GB, einmal Primary Master und einmal Primary Slave). Auf der ersten sind die Betriebssysteme und Programme, auf der zweiten nur Daten. Beide funktionieren soweit einwandfrei nur ist es so dass wenn auf die Datenfestplatte so ca. 10 Minuten nicht zugegriffen wird, fährt sie hörbar ins Standby. Wenn ich dann den Arbeitsplatz aufmache oder von sonstwo auf sie zugreifen will muss sie erstmal wieder hochfahren und dass resultiert dann in einem nervigen Windows-Hänger der 10 Sekunden braucht. Hab mich schon im BIOS umgeschaut aber nirgends fand ich eine Option um diesen Sparmodus zu deaktivieren. :confused:
    Vielleicht weiß wer von euch weiter? Für eure Hilfe Danke ich schonmal!
    Jeronymo
  • mal mit: rechte Maustaste Desktop -> 3ter Reiter "Bildschirmschoner" -> untere Hälfte "Energysparoptionen" -> Festplatte aus nach "XXX Minuten" --> stellen auf "nie" probiert?
    [SIZE="1"]Für den vernünftigen Mann gibt es nur zwei Arten von Weibern, die eine heiratet man, die andere: 20 Euro und dann raus![/SIZE]
  • Zuallererstmal danke für eure Tips!
    Aber im BIOS hab ich selbst schon gesucht und nichts gefunden und die andere Option hat leider auch nur bei der ersten Festplatte gewirkt. Naja werd ich wohl damit leben müssen aber gelegentlich 10 Sekunden warten ist ja auch kein Beinbruch! :)