Problem bei Etka updates

  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Problem bei Etka updates

    Hallo ich habe folgendes problem.Ich habe jetzt mühsam alle updates zusammen für Sloda,Seat,Vw,Audi.
    So bei vw bin ich bei 673
    Seat:148
    Skoda:154

    Mein Problem ist als ich die Updates bei Audi machen wollte tratt ab update 604 folgendes problem auf . Als ich das Audi update 605 instalieren wollte kam plötzlich eine Fehlermeldung .In der steht folgendes:

    Fehler im letzten Update.Neuer Update nicht möglich.

    Wenn ich dann nochmals auf update klicke kommt noch update nicht vorhanden.Jetzt habe ich noch für vw das 674 update bekommen und da ist jetzt auch eine fehlermeldung gekommen .Bevor ich jetzt Skoda, Seat aktualisiere möchte ich erst den fehler beheben. Nur wie mache ich das ,das ich wieder die ganzen restlichen updates laden kann.Kann man das irgendwie beheben oder rückgängig machen.Bitte helft mir ,was muß ich nun machen damit es wieder geht.
  • du musst nochmal das audi update 604 in den update ordner kopieren dann sollte es wieder gehn wenn nicht alle updates die im ordner drin sind rauslöschen dann kannst du mit denn anderen updates weiter machen