mit PC beim Hochfahren - PC fährt nicht hoch

  • geschlossen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • mit PC beim Hochfahren - PC fährt nicht hoch

    Hallo zusammen!

    Mein Problem ist oben schon genannt.

    Ich muss den PC mehrmals ein- und wieder ausschalten bzw. resetten oder oder oder... .. .

    Mein Bildschirm zeigt nur "kein Signal" an.

    Einige male ging es, in dem ich beim Hochfahren "Strg" und "F1" gedrückt hatte, aber das funzt nun auch nicht mehr.

    Ich wollte XP nun neu installieren, nachdem ich am PC ca. 10min gar nix gemacht hatte und nun ging er ganz normal an... .. .?!

    Woran kann das liegen?

    Werden noch mehr Infos benötigt?

    DANKE im voraus!!!

    Besten Gruss

    newbie23
  • wie ... du hast das prob nicht mehr aber willst wissen wodran das liegen kann ?? ...
    Glaubst du an geister ... :P .. nein scherz bei seite ...
    wieviel Geräte hast du an deinem netz teil wo der PC angeschlossen ist ?? waren diese an? .. war das Netzkabel von deinem PC unter einer großen belastung (gewicht z.B. von Schreibtisch) ?
    eig. kann es nur an einer unstabielheit der stromzuführ liegen oder das dein PC von innen total verdreckt ist ...
    [SIZE="4"][FONT="Verdana"]User helfen Usern: Die FSB-Tutoren!
    [/FONT][/SIZE]
  • Also mein PC ist an einer eigenen Steckdose angeschlossen. Das Netzkabel ist keiner grossen Belastung ausgesetzt. Der PC ist völlig sauber.

    Ich habe alle Steckverbindungen kontrolliert, alles OK.
    Festplatte kann nicht zu voll sein, da ich lediglich XP installiert habe.

    Wenn ich den Rechner einschalte, erscheint lediglich am Monitor "kein Signal"... .. ., also ins Bios komme ich nicht... .. .
  • Sorry

    ... aber hast du schon die Kabelverbindung vom Monitor zu deiner Grafikkarte kontroliert.

    Ist die Grafikkarte fest im Steckplatz .....AGP PCI ?

    Wenn das alles in Ontnung ist könnte es auch ein Kabelbruch sein.
    (mal vorichsichtig hin und her biegen)

    Fährt der Rechner hoch ? (ne Meldung zB. über den System Lautsprecher im Desktop oder rapelt die Festplatte)

    Gruß
    Pruddel
  • kabelverbindung ist ok - grafikkarte ist "on board" - welches kabel könnte gebrochen sein? - ram-riegel teste ich aus - am netzkabel liegt es nicht, das habe ich soeben ausgetauscht... .. .
  • Moin,

    jo hat aber damit nix zu tuen. Auch Markengeräte können mal versagen. Hattest halt Pech - so einfach ist das!

    Hatten damals im Laden auch sogar BeQuiet Netzteile, die einfach penetrant gestunken haben, wenn sie warm waren. Wohl Produktionsfehler, etc.

    Passiert immer. Überleg wieviele hundert Teile dein Händler verbaut und raushaut. Da gibs immer mal einen Ausreisser.

    mfg Eagle