System wie eingefroren

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • System wie eingefroren

    Also Gemeinde,

    Ich hab folgendes Problem, wenn ich meinen Rechner Hochfahre geht das eigendlich noch ziehmlich schnell (< 5 min. :D)

    Aber wenn ich mich versuche anzumelden fängt der Spaß erst richtich an das dauert mindestens 10 Minuten !!

    Man hört aber auch nicht das die Festplatte arbeitet oder so das kommt dann erst nach ca. 10 min da läd er dann alle Programme und meldet mich an.

    Das selbe Problem hab ich wenn ich irgendein Prog öffne kein versuch auf die Festplatte zuzugreifen das kommt dann erst später.

    Nu meine Frage:

    Woran liegt das ?

    Am System kanns eigendlich net liegen hab en

    MSI K8T Neo2 Mainboard
    mit nem AMD Athlon 64 3200+
    1024 MB RAM
    Nvidia GeForce 7600 GT

    Bidde helft mir das kotzt mich nämlich langsam an das, das so lange dauert :dreck:

    Hab meinen Rechner zwar erst neu aufgesezt nämlich am 18.Nov 07

    hatte das selbe Problem nämlich vorher schon dachte das es sich damit behebt (Microschrott war 3 Jahre drauf)

    :danke: schonma im Vorraus


    MfG Keule24
    Gruß Keule24

    Bin gesamte Woche über nich da

    also bitte nich wundern wenn kein Speedy, was ich natürlich nachhohlen werde
  • System wie eingefroren

    Hallo Keule24

    Für mich hört sich das wie ein Treiberproblem an. Netzwerkkonfiguration kann natürlich auch sein.

    Windoof sucht wahrscheinlich nach der richtigen Einstellung/Verknüpfung/Treiber und findet nichts, deswegen dauerts.

    Tipp: alle in der letzten Zeit installierte Hard/Software nach und nach deinstallieren und/oder deaktivieren, bis du den Übeltäter hast.

    Auch bei einer Deinstallition können Treiberleichen so einen Effekt machen. Vielleicht kannst du dich ja noch erinnern, nach welcher Neu-De-installation das Dilemma angefangen hat?

    Ein Virencheck kann auch nicht schaden.

    Und noch ein Tipp: wenn ich mein System neu Aufsetze, mache ich immer eine Komplettsicherung von C. Und wenn dann was Neues installiert wird, nach kurzer Testphase wieder eine Komplettsicherung. So habe ich im Falle
    eines Falles das letzte lauffähige System in ca. 5 Minuten wieder am Laufen.
    Für so eine Sicherung gibts etliche gute Programme, mit denen das Laufwerk C: als Image auf DVD oder ein anderes Laufwerk geschrieben werden kann.

    Gutes Gelingen,

    Gruß nannu
  • Macht er das seit dem ersten Start mit neu installierten Win? Wie ist die Festplatte angeschlossen, Serial ATA oder IDE? Bei IDE (breites graues Flachbandkabel) kann sein, dass Adern beschädigt/gebrochen sind. Kann zu deinen Symptomen führen. Auch wenn nichts im PC verändert wurde...
    Hatte so ein Problem auch schonmal, Kabel getauscht und gut wars.
    Falls nicht, wie gehs du ins Internet? DSL? Hängt ein Router dazwischen?
    Zieh mal den Netzwerkstecker ab, bevor du den PC einschaltest.
    Pedal to the metal
  • Gelegentlich war auch 'msconfig' schon ganz hilfreich.
    Zunächst damit beginnen alles außer den Windows Diensten zu deaktivieren, reicht das noch nicht aus, auch diese.
    (entweder deaktivieren und schrittweise wieder in Betrieb nehmen bis der Fehler auftritt, oder Einen nach dem Anderen deaktivieren, bis der Fehler verschwindet)
    Hast Du irgendwelche Einträge im Eventlog?
  • Erschtma :danke: für eure Posts,

    Zu torrentbla123

    Ja das hat er auch gemacht also Windoof neu war,

    un die Fettplatte is IDE und mit dem I-Net nunja ich häng an nem Router aber den hab ich schon länger und das ging vorher mit dem auch deshalb glaub ichs net, probiers aber trozdem ma.

    nu zu irish

    da is schon einiges ausgeschaltet und was meinst du eigendlich mit Eventlog


    MfG Keule24
    Gruß Keule24

    Bin gesamte Woche über nich da

    also bitte nich wundern wenn kein Speedy, was ich natürlich nachhohlen werde
  • :danke: für eure Posts (sin ja einige doppelt :löl: was )

    Hab ma reingeschaut aba nicht gefunden muss an was andrem liegen

    sonst noch jemand vorschläge ?


    MfG Keule24
    Gruß Keule24

    Bin gesamte Woche über nich da

    also bitte nich wundern wenn kein Speedy, was ich natürlich nachhohlen werde