Fehlermeldung beim Surfen

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Fehlermeldung beim Surfen

    Hallo Leute,

    beim Surfen und hier speziell wenn ich im ebay bin, erhalte ich folgende Fehlermeldung:

    SysFader: IEXPLORE.EXE - Fehler in Anwendung
    Die Anweisung in "0x02fafdf9" verweist auf Speicher in
    "0x00640069". Der Vorgang "written" konnte nicht auf dem Speicher durchgeführt werden.
    Klicken sie auf OK um das Programm zu beenden.
    Klicken sie auf Abbrechen um das Programm zu debuggen.


    In jedem Fall wird IE geschlossen. :mad:

    Hat jemand einen Tipp für mich ? Ich weiß zwar nicht, ob das was mit einem Virus zu tun hat, aber ich versuchs mal auf diesem Weg.

    Vielen Dank im Voraus
    stepo67
  • Im Netz ist sich keiner einig. Ich habe gelesen das sysfader.exe mit den Ballontips zusammenhängt. Das heisst Ändere diesen Wert in der Registry
    HKEY_CURRENT_USER \Software\ Microsoft\ Windows \CurrentVersion\ Explorer\ Advanced bei "EnableBalloonTips" den DWORD von 1 auf 0
    [COLOR="Blue"][SIZE="3"]Das Problem ist nicht der Computer,das Problem sitzt davor.[/SIZE][/color]
  • dieses kann vielles sein es gibt verschiedenes von diesem phänomen.
    einige sagen an den ballontipps liegt es,einige sagen an nvidea selbst MS kann es nicht genau erklären.
    jedenfalls hats mit den effekten und darstellungen zu tun.
    da ich auch dieses problem hatte,da hat mir dieses geholfen

    sysfader.exe - sysfader - Process Information

    und danach neuen grafiktreiber rauf und weg war mein problem.
    wie auch immer,ich war zufrieden.hier ist noch eine hilfe

    PC PRAXIS NETWORLD

    hoffe es hilft dir weiter.

    gruß wakiya:drum:
  • Hi
    Der Sysfader ist ja eig. für die graphische Darstellung von Fensterschatten bei WinXP zuständig, daher würde ich auch mal auf ein Grafikkartenproblem tippen.
    Eventuell mal deine Grafik-Treiber aktualisieren/neuinstallieren.

    Versuche mal das:
    Rechtsklick auf Desktop-->Eigenschaften-->Reiter "Darstellung"-->Erweitert-->Und mal alle Effekte Temporär deaktivieren!
    Vll. hilfts!
    Mfg