Fehlermeldung !!!

  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Fehlermeldung !!!

    hallo

    ich habe das Problem, dass beim starten des laptops dieser Fehlermeldung auftaucht!! :(

    "activexdebugger32.exe" konnte nicht gefunden werden. Stellen Sie sicher, dass sie den Namen korrekt eingegeben haben und wiederholen sie den Vorgang. klicken sie auf start und anschließend auf suchen , um eine datei zu suchen

    wenn ich auf ok drücke verschwindet es und kommt biem nächsten start wieder



    bitte um hilfe!!


    mfg zoggi...
  • mah super :(


    vielen dank für den schneLLen antwort , aber ich glaube es wäre besser wenn ich es nicht wüsste :P


    trotzdem danke

    mfg zoggi

    ps.: muss ich meine festplatte formatieren gehts nicht
    anderster :(
  • also ich hab schon den virenscanner drüber gelassen aber er hat nichts gemeldet

    virusprog: mcaffee

    ich lass jetzt mal den onlinescan drüber laufen schaun was der findet

    also der onlinescan hat nicht wirklich funktioniert
    :(

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von NeHe ()

  • hallo susmet!!!


    also ich hab es mit hijackThis .. gescannt und gefixt dann waren die schädlinge weck ---> systemneustart und dann kam die meldung wieder :S

    hab wieder nachgescannt und unten beim auswertung waren alles grüne häckchen also es fand diesen schädling nicht!

    aber die meldung kommt :(

    ENDLICH :hot: :hot: :hot: :bing:


    den scheiß virus bin ich los aber nicht mit dem "stinger" oder mit dem "hijack"

    so auf einer türkischen seite hat einer so ein programm entwickelt namens "DRACULA VIRUS TEMIZLEYICISI" mit diesem programm

    ps.: programmsprache türkisch falls jemand hilfe braucht steh ich gerne zuverfügung


    ICH BEDANKE MICH AN ALLE DIE MIR HELFEN WOLLTEN

    mfg zoggi...:drum:

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von NeHe ()