Postausgang speichert keine PNs

  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Postausgang speichert keine PNs

    Hallo.

    Ich habe festgestellt, wenn ich eine PN schreibe, dass sich diese nicht mehr im Postausgang finden lässt.

    Diese Option ist bei mir aktiv: Aktiviere "Kopie dieser Nachricht im Postausgang speichern" Checkbox standardmäßig?

    Ich kann mich nicht wirklich erinnern irgendwas umgestellt zu haben, deshalb würd ich gerne wissen ob das ein globales Problem liegt oder bei mir was faul ist.

    asterix
    [SIZE=1]Ich mache viele Klammern fest, an allem was sich klammern lässt: 09-f9-11-02-9d-74-e3-5b-d8-41-56-c5-63-56-88-c0
    Freunde: idefix, NoName, Feuerstein, THXQ[/SIZE][SIZE=1], tischler[/SIZE]
  • Nur mal um das sicherzustellen.
    Du schreibst jemanden an ?

    Bei Antworten (Quick-Reply) gab es früher mal den Bug, dass genau diese Funktion im Falle der Quick-Reply nicht funktioniert hat.
    Abhilfe ist die Nutzung des Antwort-Buttons, da auf diese Art und Weise die Speicherung der Antwort im Postausgang funktionierte.

    Abgesehen davon funktioniert bei mir das Speichern der PN sehr gut ;) .

    Gruß
    yuhu
  • Es ist Quick-Reply...

    Habe gesehen, dass das Häckchen "Kopie dieser Nachricht im Postausgang speichern." nicht aktiviert ist. Wenn ich extra auf Antworten klicke dann ist es aktiviert.

    Wobei ich dachte, dass das durch die Option in den Einstellungen inbegriffen ist...

    asterix
    [SIZE=1]Ich mache viele Klammern fest, an allem was sich klammern lässt: 09-f9-11-02-9d-74-e3-5b-d8-41-56-c5-63-56-88-c0
    Freunde: idefix, NoName, Feuerstein, THXQ[/SIZE][SIZE=1], tischler[/SIZE]