PC stürtzt ab

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • PC stürtzt ab

    Hallo mein Rechner stürtzt immer ab woran kann das liegen?
    Ich kann ihn hochfahren und wenn ich zb. 3dmark laufen lasse ist für 1 sekunde das Bild weg und kommt dann wieder aber das Bild ist dann eingefroren und ich kann nicht mehr machen.
    System:AMD Athlon 2400+,Windows XP,Mainboard Albatron KX400-8x

    Danke
    wilde13
  • Hallo
    Als erstes braucht es mehr info über Deinen PC!
    Bleibt er nur bei 3DMark hängen oder stürtzt er generell bei allen
    Programmen ab die Du startest.
    Hast Du Deinen PC OC, wenn ja wie hoch?
    Hast Du vor kurzem Hardwarekomponenten gewechselt?
    Wenn man die Info hat fällt eine Diagnose leichter!

    Gruß
    Rollerman;)
  • Wie sehen Deine Temperaturen im PC aus?
    Installiere Dir mal Everest.
    Dort kannst Du nachsehen wie Warm Deine Grafikkarte und der Prozessor wird.

    Das sieht dann so aus.



    Es kann auch an defekter Hardware und defekten Treibern sein.Hast Du in letzter zeit ein neues Programm Installiert.Ein Update bei Microsoft gemacht.Irgendwelche Hardware am PC ausgetauscht?
    Es gibt viele Gründe dafür.
    Wir müssen halt eins nach dem anderen ausschliesen.


    Greetz Firecat
    [COLOR="Blue"][SIZE="3"]Das Problem ist nicht der Computer,das Problem sitzt davor.[/SIZE][/color]
  • könnte auch sein Virus im Bootsector wie mein vorposter schrieb.
    hast du schon mal von einer Live-CD gestartet?
    wann stürtz der PC ab,wie weit kommt er beim booten?
    zeigt er einen Fehlercode an?

    gruß wakiya:drum:
  • Hallo,

    go*gle doch mal nach MemTest und lass' das mal 'ne halbe Stunde oder länger laufen (je länger, je besser). Sollten Fehler angezeigt werden, ist mit ziemlicher Sicherheit der RAM hinüber.

    Viel Glück
    tgpffg
  • ist denn deine Prozessor mit dem mainboard von deinem kumpel kompatibel? wenn ja rein damit...

    falls nicht würde ich einfach dein mobo und CPU nochmal einbauen und dann nochmal testen. es kann sein, dass vllt nur ein kontaktfehler vorlag und somit der rechner instabil war... und somit nachdem neueinbau alles wieder einwandfrei läuft...
  • Also es ist eher unwahrscheinlich das deine CPU kaputt ist !
    dann würde nämlich GAR nichts mehr tun ;)

    mhh ...

    Hast du vll auch das Netzteil ausgetauscht bzw das von deinem Freund eingebaut

    Also ich hatte mal so einen ähnlichen Fehler ... bei mir war das immer wenn mein Rechner mehr strom gebraucht hatte ... dann war der zack am ende ... ihr im FSB habe die alle auf den RAM gesetzt ... aber ich habe dann das netz teil gewechselt und zack war er wieder am laufen ...
    und er lauft immer noch zwar nicht mehr unter meiner Hand aber ich höre nur gutes ;)

    naja aber egal ...
    wenn es am main liegt, würde ich erst mal nur das Mainboard wechseln ;)
    es sei den du willst eh mehr POWER ^^ dann musste dir noch ne neue CPU kaufen ...

    MfG

    BlueBull
    [SIZE="4"][FONT="Verdana"]User helfen Usern: Die FSB-Tutoren!
    [/FONT][/SIZE]