Systemmeldung beim Hochfahren

  • geschlossen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Systemmeldung beim Hochfahren

    Hallo FSBler und Hardware-Spezialisten !!

    seit meiner Speichererweiterung von 512 MB (um weitere 512 MB) auf 1024 MB bekomme ich beim Hochfahren immer eine Meldung rechts unten am Bildschirm angezeigt. Dazu "piepst" es kurz und für etwa 1 Sekunde erscheint dort "00B1".

    Es kann sich m. E. doch nur um eine Meldung vom BIOS handeln, oder? :confused: :confused:

    Gibt es irgendwo Codetabellen, wo man nachschauen könnte?
    In den begleitenden Unterlagen meines PC's habe ich nichts davon gelesen.

    Ich habe bisher nichts Sonderliches bemerkt, dass irgendwie etwas nicht funktionieren würde, aber erstens das Piepsen und zweitens das Wissen, dass vielleicht etwas nicht passt, stört mich doch schon sehr.

    Kennt sich damit hier jemand aus und kann mir helfen?

    MfG
    HarryLTD
  • Danke schon mal für die schnellen Antworten und interessanten Links.

    Muss jetzt mal alles Durchlesen; aber es scheint in die Richtung zu laufen, dass die neue Erweiterungsplatine nicht zusammen kompatibel sind. Vielleicht weil verschiedene Hersteller, ich weiß nicht. Eigentlich sollte man meinen, wenn die technischen Daten die gleichen sind, sollte es passen: aber wahrscheinlich weit gefehlt !! :( :( :(

    Trotzdem :danke: für die Beiträge

    MfG
    HarryLTD