Nero Vision 5

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Nero Vision 5

    Ich habe mal die SuFu in Anspruch gefunden, aber nichts passendes für mich gefunden.
    Wenn ich mehrere Videos auf eine DVD brennen möchte, wird es zu lang. Nun kann ich die mit Nero Vision ja auch bearbeiten. Da nehm ich nen Teil vom Ende weg und dann passen sie zusammen auf eine DVD.
    Jedoch brennt er nicht. Anfangs zeigt er ein paar Sekunden, wie er anfängt die videos zu transkodieren und dann hört auf. Die eine Uhr von Gesamtzeit läuft weiter, aber der Rest bewegt sich keinen Milimeter. Wenn ich dann auf Abbrechen gehe, dann bammelt sich Nero Vision 5 auf.
    Habt ihr ähnliches schon mal beobachtet oder gleiche Problem?
    Danke für die Hilfe.
    MfG Estadi
  • Ehm, lass den mal über Nacht laufen. Transkodieren dauert echt ewig, glaub mir :)
    Unser gemeinsames Leben heißt Offenheit, Herzlichkeit, Freundschaft, Mut zum Widerstand und der Glaube, dass es immer besser wird.
    Wer so offen ist, muss Fragen stellen, kann lebensverachtende Verhältnisse nicht akzeptieren sondern muss sich wehren, muss kämpfen gegen die, die das Leben verachten und die, die davon profitieren!
  • mistig...Aber warum steht das dann nicht da?..Mir kommt das eher so vor, als ob er sich aufhängt. Ich speichere momentan die geschnittenen Videos einzeln, um dann hoffentlich im Nachhinein schneller brennen zu können.

    Danke für die Info Rosenrot

    MfG Estadi
  • Da er höchstwahrscheinlich die DVD dann als DVD brennen will, muss er erst VOB, IFO, usw Dateien erstellen, denk ich mir. ich kann dir nur sagen das es bei MAGIX - Filme auf CD&DVD so ist. Mit Nero vision kenn ich mich nicht aus. Kannst du noch das Startmenü öffen/dasFenster von nero Vision verschieben? Wenn ja, hängt er nicht. Poste mal deine Systemdaten
    Unser gemeinsames Leben heißt Offenheit, Herzlichkeit, Freundschaft, Mut zum Widerstand und der Glaube, dass es immer besser wird.
    Wer so offen ist, muss Fragen stellen, kann lebensverachtende Verhältnisse nicht akzeptieren sondern muss sich wehren, muss kämpfen gegen die, die das Leben verachten und die, die davon profitieren!
  • Des war bei mir mal genauso allerdings bei nem anderen Programm. Is weil du vllt. wenig Arbeitsspeicher oder wie ich schwachen Prozessor hast bei mir hat sich der Balken nich bewegt bis er fertig war dann war 100% dort gestanden vllt is es ja bei dir ja genauso
  • also mein Desktop-PC hat 2gb ddr2 Arbeitsspeicher, core2 duo 2,66ghz ...da sollte jetzt nicht unbedingt ds Problem liegen. defragmentiert habe ich auch erst letzte Woche.
    Trotzdem danke für die Ideen und Vorschläge.
    Ich bin gespannt, was er jetzt übernacht macht. Meine Mum killt mich jedes mal, wenn der Rechner nachts an war..so viele Leben habe ich nicht mehr über^^
  • Es kommt nicht nur darauf an, wie gut deine Komponenten sind. Wie lange läuft dein System schon zB? Wenn ich viel mit Programmen ausprobiere und immer welche installiere und dann wieder entferne, kann es dann natürlich schon mal zu Problemen bei aufwendigeren Programmausführungen kommen.
    Normalerweise ist Nero Vision 5 schon recht flott und stabil.
  • Sö...ich habe nun das gleiche bei einem anderem Rechner probiert. Dort trat das gleiche Problem jetzt auf. Das video wurde bis zur 24min auf die DVD gebrannt (Ich habe bei den letzten Versuchen "Burn at once angeklickt")

    Das einzige, was sich bisher nicht geändert hat, sind die Rohlinge und die zu brennenden Videos. Besteht die Möglichkeit, dass es am Film liegen kann? Dass ein Brenner mit den Rohlingen nicht zurecht kommen kann, ist mir bekannt und deshalb mach ich mich hier mal auf die Spur nach einem anderen Hersteller zu suchen.

    MfG Estadi
  • Ein Kumpel von mir hatte das gleiche Problem. Er meinte er hätte das angesteuerte Brennerlaufwerk von Master auf Slave gejumpert. Ich kann mir bloß nicht vorstellen was das für einen Einfluss aufs Transkodieren haben soll...
  • @ maryjane...da ich nun 2 Brenner in meinem Puti habe und der eine Master und der andere Slave ist udn ich schon beide ausprobiert habe, kann das leider auch nicht die Lösung sein.


    @all..Wahrscheinlich ist format c: doch die richtige Variante. Da kommt mir auch der neue Arbeitsspeicher und das installieren von Vista zugute. :fuck: Also, schlage ich hoffentlich mehrere Fliegen mit einer Klappe.

    Bis dann
    MfG Estadi