Laptop mit Vista fährt nicht mehr hoch?

  • Vista

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Laptop mit Vista fährt nicht mehr hoch?

    Hallo,
    ich habe mir vor 4 Tagen nen neuen Laptop zugelegt, auf diesem war bereits Vista vorinstalliert... ich habe auf dem Laptop auser Office noch nichts installiert habe ihn lediglich zum surfen benutzt. Heute wollte ich ihn mal wieder hochfahren, da kam die meldung das irgend ein Hardware oder Software Problem aufgetreten ist und ich entweder Windows normal starten will oder "abgesichert oder so" starten möchte. Leider bringt beides nichts?
    Was soll ich tun?
    :confused:
  • Wenn ich auf "mit Starthilfe starten" klicke passiert gar nichts...
    Wenn ich auf "Windows normal starten" gehe kommt der Ladebalken von Vista und dann bootet er neu und bringt das gleiche wieder?
  • nachdem du nochnicht so viel gemacht hast mit deinen laptop.. versuch doch mal mit der recovery dvd/cd hochzufahren.vielleicht kann die es rep bzw mach eine neuinstallation... sollte dies den fehler nicht beheben. würd ich den laptop zurückbringen und umtauschen... sollte noch möglich sein...ein einschicken zur servicestelle dauert einfach zu lang.. und normalerweise sollte dies in den ersten 14tagen kein problem darstellen einfach einen austausch vorzunehmen.
  • Chef,

    habe die Tatsache, dass der PC erst ein paar Tage alt ist überlesen.
    Dein Problem kann verschieden Ursachen haben und die Fehlersuche u.U. sehr mühselig sein. Da kann ich mich dem obigen post nur anschliesen.

    Greetz
    BlueDun
  • Danke euch... spiele jetzt schon den ganzen Tag dran rum. Zuerst dachte ich mir , scheiß Vista spiel ich doch mein XP drauf...Xp drauf gehabt, die mitgelieferte TreiberCd natürlich nur Vistatreiber drauf... im Internet nach sämtlichen Treibern gesucht, nicht alle gefunden jetzt habe ich mich doch entschlossen die Recovery DVD drüber laufen zu lassen und Vista wieder zu installieren...
  • hm..
    ich hatte auch vista auf meinem laptop, aber es war nach kurzer zu langsam und hatte viele fehler. dann habe ich xp draufgespielt, obwohl die treiber cd nur für vista war, funktionierten sie auch auf xp.
    habe einen Asus X53SR AP032C