sat-anlage

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • vorhanden:quad-lnb /Multiswitch 8er /3analog-receiver /zehnder dx2202 /
    zehnder zx2102 /comag sl 65 -2ci

    comag:98%signalstärke / 92% qualität
    zehnder :67 % 65% Beide
    ausprobiert verschiedene leitungen,oder auch an die gleiche,immer dasselbe
    ergebnis
    und seit neuestem:laufen die zehnder 4-5 stunden - auf 95% aller sender
    tote hose-kein signal !!! nur DSF,Tele 5,DMAX,und noch so´n Schrott funzt.
    comag funktioniert weiter tadellos. zehnder - Schrott ????
  • drummer11 schrieb:

    vorhanden:quad-lnb /Multiswitch 8er /3analog-receiver /zehnder dx2202 /
    zehnder zx2102 /comag sl 65 -2ci

    comag:98%signalstärke / 92% qualität
    zehnder :67 % 65% Beide
    ausprobiert verschiedene leitungen,oder auch an die gleiche,immer dasselbe
    ergebnis
    und seit neuestem:laufen die zehnder 4-5 stunden - auf 95% aller sender
    tote hose-kein signal !!! nur DSF,Tele 5,DMAX,und noch so´n Schrott funzt.
    comag funktioniert weiter tadellos. zehnder - Schrott ????



    probiere digitale
  • Die genannten sind digitale...
    Und Komplett-Zitat ist unnötig pupsi.

    Eher würde ich darauf tippen, dass der Multiswitch keine digitale Signale verarbeitet, oder dass das LNB nicht digitaltauglich ist, bzw. noch zu altes Kabel verlegt ist, das nicht den dickeren Innenleiter aus Kupfer hat, sondern noch den dünnen. Der dünne lässt sich ganz leicht unbiegen, der dickere etwa 0,5mm lässt sich nciht leicht umbiegen.
    Durch den dünnen Innenleiter kommt das digitale Signal nicht komplett durch. Aber so ähnliche Themen hatten wir auch schon.
    Gruß
    Baddy
  • Was die Bezeichnung des LNC betrifft, da bin ich vorsichtig. Die schreiben grad drauf was sie lustig sind. Wenn Du aber nur einen Teil der Programme hast, vielleicht ist Dir Deine Schüssel zugeeist und wenn Du bei einem Knappen Wert von nur 70 dB bist ( 74 oder 75 dB solltest Du schon haben), reicht es einfach nicht mehr drüber. Besorge Dir ein Messgerät und messe draussen Deine dB Zahl. Vielleicht fehlen Dir nur Horizontal alle Programme. Bei einer Umstellung von analog auf digital muss man immer nachbessern. Auf die Anzeige des Receivers würd ich mich nicht verlassen. Falls Dein LNC auch eine Umschaltweiche hat und Du noch eine 8-fach Weiche eingebaut hast ist das natürlich nicht toll, aber normalerweise dürfte das Problem dann nur beim umschalten auftreten, da deine 8 fach Weiche sicherlich auch eine Stromversorgung hat.
    Ich würde trotzdem erst mal draussen das Signal an der Sat-Anlage überprüfen.
    Dann mit dem Messgerät unten am Einspeisungskabel des Receivers.
    So kannst Du das Problem schon mal eingrenzen.