Wenn Funktion

  • geschlossen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Wenn Funktion

    Hi Leute,
    Ich hoffe ihr könnt mir helfen.
    Das Problrm ist, das ich das mit den Verschachteln von WENN nicht versteh.
    Und zwar hab ich Z.B.in der Zelle B2 ein Ergebniss und will in B3 einen Text dazu eingeben. =WENN(B2<1"zu tief"; und so weiter.
    Die Ausgabe sollte dann so aussehen:
    Wenn das Ergebniss unter 1 ist dann zu Tief, über 2 zu Hoch und alles was zwischen 1 und 2 liegt sollte als ok in B3 ausgegeben werden.

    Hoffe ihr habt meine Beschreibung verstanden.

    Danke schonmal
    OlliB
  • OlliB schrieb:

    Kann man nun die Zelle oder Schrift unter 1 und über 2 in rot oder blinkend und dazwischen in grün und feststehend darstellen?


    Das geht über Menü "Format>bedingte Formatierung"
    [FONT="Comic Sans MS"][SIZE="3"][COLOR="DarkOrange"]---> Fehler sind da, um gemacht zu werden <---[/color][/SIZE][/FONT]