Mn 6.5.2

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hi @ all,
    ich habe heute verzweifelt versucht des MN6.5.2 auf meinem PDA Yakumodelta 300 GPS zum laufen zu bringen.Sämtliche Versionen Streiken bei mir.Auch die Versionen, die "einfach auf die Karte laden und los" haben nicht funktioniert.
    Hate zuvor die 6.2 installiert gehabt.
    Hoffe es kann mir jemand ne lösung geben sondt denke ich noch das ich zu Blöde bin ;o)
  • jo, wird auch nix werden mit dem Teil weil die 6.5.2 Version für PNA und nicht für PDA ist ... du kannst zwar die Karten verwenden (ohne reality View) nicht aber das Programm

    Ein Grund ist, das das Programm im Querformat läuft (das kann dein Yakumo hardwaremässig nicht, dazu bräuchte er mindestens WM 2003 SE)
    "Der Leser dieses Postings erklärt sich damit einverstanden, den Inhalt sofort nach Beendigung des Lesens aus dem Gedächtnis zu streichen. Zuwiderhandlungen gegen die Vereinbarung werden als Raubkopieren verfolgt."™©®
  • Disi77 schrieb:

    Hi @ all,
    ich habe heute verzweifelt versucht des MN6.5.2 auf meinem PDA Yakumodelta 300 GPS zum laufen zu bringen.Sämtliche Versionen Streiken bei mir.Auch die Versionen, die "einfach auf die Karte laden und los" haben nicht funktioniert.
    Hate zuvor die 6.2 installiert gehabt.
    Hoffe es kann mir jemand ne lösung geben sondt denke ich noch das ich zu Blöde bin ;o)


    Tja- wenn du versuchst ne PNA-Version auf dem PDA laufen zu lassen ... Nehm einfach Navigon fresh und bügel dann die Medizin drüber !

    Viele Grüße aus dem ...
    FreeSoftBoard - Browser presented by erzgebirge ...
    [SIZE=1]komfortabel und einfach im FreeSoft-Board browsen - mit dem FSB-Browser von erzgebirge! Mehr Info´s unter : [/SIZE]
    [SIZE=1]home.arcor.de/erzgebirge_saxonia/[/SIZE]