Internetverbindung schaltet sich nach 60 Min. ab

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Internetverbindung schaltet sich nach 60 Min. ab

    Eine Frage:
    als Internetverbindung nutze ich DSL1000 Flat - dazu Kapersky Internet Security 7.0.
    Immer nach 60 Minuten, wenn nix zwischenzeitlich internetmässig lief, schaltet sich die Verbindung ab und wählt sich dann automatisch wieder nach ein paar Sekunden ein.
    Nichtsdestotrotz sind dann alle Anmeldungen, wie z.B hier im Forum unterbrochen.
    Wo kann ich es abstellen, dass sich die Internetverbindung nach 60 Minuten von selbst abstellt?

    Danke.
  • Quatsch ... entweder ist irgendwo in der Modemsoftware eingestellt, dass nach 60 Minuten inaktiv die Verbindung getrennt wird ... oder dein Provider macht nach 60 Minuten inaktiv eine Zwangstrennung (evtl. wegen der geringen Bandbreite in deinem Wohnort)

    1. kann man evtl. abschalten (Handbuch lesen wie) war nützlich als es noch keine Flats gab ... kann aber auch wenn ein reines Modem in deiner DFÜ-Verbindung am Rechner so eingetragen sein !!!

    2. Ist eben so, kannst du nichts dagegen machen ...
    "Der Leser dieses Postings erklärt sich damit einverstanden, den Inhalt sofort nach Beendigung des Lesens aus dem Gedächtnis zu streichen. Zuwiderhandlungen gegen die Vereinbarung werden als Raubkopieren verfolgt."™©®
  • BlaBla05 schrieb:


    1. kann man evtl. abschalten (Handbuch lesen wie) war nützlich als es noch keine Flats gab ... kann aber auch wenn ein reines Modem in deiner DFÜ-Verbindung am Rechner so eingetragen sein !!!

    2. Ist eben so, kannst du nichts dagegen machen ...


    zu1. - Oje, Handbuch, ist nicht mehr da (Googelversuch mach' ich noch)
    Es ist ein reines Modem und hängt an einer alten ADMtekAN983
    Netzwerkkarte, Modem ca. 5 Jahre alt
    zu2. - Pech gehabt

    Danke, mal weiter gucken
  • Handbuch kriegste hier:

    t-home.de/dlp/eki/downloads/T/Teledat_431_LAN_BA.pdf

    aber schau mal in deiner DFÜ-Verbindung nach ob da Trennen nach 60 Minuten irgendwo eingestellt ist ...

    kann auch im Startcenter von T-online drin sein, wenn du das verwendest
    "Der Leser dieses Postings erklärt sich damit einverstanden, den Inhalt sofort nach Beendigung des Lesens aus dem Gedächtnis zu streichen. Zuwiderhandlungen gegen die Vereinbarung werden als Raubkopieren verfolgt."™©®
  • @ BlaBla05
    Suuuper Danke für das Handbuch, ich hatte es nicht ergoogelt!
    In der Netzwerkverbinung wie im Gerätemanger (Netzwerk) habe ich nirgends gefunden, dass nach 60 Min. unterbrochen werden soll. Ist ja auch komisch, das sich sofort wieder eingewählt wird - bzw. man gefragt wird, ob Einwahl erwünscht. Wird da nicht ok geklickt, wählt es sich halt nach soundsoviel Sekunden von selbst ein.
    Vielleicht mal Firmware-Update vom Modem machen, wie im Handbuch steht...Scheint es aber auf der T-Com-Seite gar nicht zu geben...