PC im Prime Benchmark test

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • PC im Prime Benchmark test

    Guten Tag FSB'ler

    ich habe ein prob
    und zwar hatte ich früher bei Prime Benchmark test
    9365 Punkte bekommen ....
    jetzt so ca 2 Monate später habe ich den test noch mal gemacht und meine
    CPU von 2,4 auf 2,65 GHz hochgeschraubt ...
    temps waren alle okay 38 °C ... vorher waren es 33° C

    jetzt bekomme ich nur noch 5366 Punkte !!! Das ist VIEL weniger!
    Was ist los ich dachte ich sollte nun mehr bekommen! ...

    naja dachte ooOo dann setzte ich den AMD Boost wieder weg ...
    und dannach habe ich noch mal den test gemacht
    immer noch ~ 5300 Punkte ...

    Ist nun die CPU beschädigt ?
    Kann man das wieder rückgängig machen ?
    Oder liegt das vll. an anderen Sachen ?
    BS neu aufsetzen?

    MfG

    BlueBull

    habe noch mal ein Bild hochgeladen

    ach ja ich habe den AMD Anthlon(tm) 64 X2 4600+
    [SIZE="4"][FONT="Verdana"]User helfen Usern: Die FSB-Tutoren!
    [/FONT][/SIZE]
  • Kann es vielleicht sein das du bei deinem ersten Test das System neu aufgesetzt hast !?

    Inerhalb von 2 Monaten passiert viel auf deiner Platte, sie wird einfach zugemüllt !!!

    Vielleicht mal Ordentlich Aufräumen und Defragmentieren sowie Autostart überprüfen, soll ein wunder bewirken :D

    Oder ganz einfach System neu aufsetzen, dann rennt er auf jeden Fall wieder.
  • mhh ich denke ich werde mein System mal wieder neu aufsetzten ...
    naja bevor ich den test gemacht hatte habe ich alle unnötigen Prozesse beendet ... und aufräumen lass ich das ganze immer von tuneup2007 ... scandisk mach ich auch regel mäßig ... naja ...

    ich setze einfach das System neu auf da ich x64 eh nicht nutze da ich "nur" 2 GB RAM habe ....vll. wenn ich mal auf 4 GB aufrüste dann kommt mir wieder ne x64 Editon ins haus
    [SIZE="4"][FONT="Verdana"]User helfen Usern: Die FSB-Tutoren!
    [/FONT][/SIZE]
  • Nach 2 Monaten find cih aber en Leisungseinbruch von fast 50 % nur wegen nem vollen system en bissi heftig. was sagt denn der taskmanager wenn du da auf systemleistung gehst?? wie hoch is denn da die cpuauslastung??
  • Mit wieviel Volt muss meine CPU eigt. laufen??

    habe gerade 1,3 gelesen .... also auf dem Core ... lauf aber nur bei 1,2 ?!?! ist das vllt. der fehler?

    bei Wiki steht sogar 1,3 / 1,35 ...

    also im Main kann ich das maximal auf 1.250 stellen ...:( :confused:


    Mein HT-link liegt auch nur bei 800 mhz ? sollte der nicht bei 1 Ghz liegen??
    [SIZE="4"][FONT="Verdana"]User helfen Usern: Die FSB-Tutoren!
    [/FONT][/SIZE]
  • Dein Ram Speicher läuft jetzt gerade mit 600 Mhz im Dualchannel Modus.
    Du mußt das doppelt nehmen den Wert.Meiner läuft mit 400 Mhz im Dualchannel.CPU-Z zeigt aber nur 200 an.



    Dein HT= Hypertransportfrequenz sollte unter 1000 Mhz bleiben.Deinen Bus speed kannst Du noch höher stellen.Du hast nur 200 Mhz eingestellt.



    Greetz
    [COLOR="Blue"][SIZE="3"]Das Problem ist nicht der Computer,das Problem sitzt davor.[/SIZE][/color]
  • mhh ... ich glaube so langsam das dass alles nur zufall war mit den 9365 Punkten ...
    ich habe den jetzt auch 2.580,2 MHz laufen ...und ich erreich gerade mal so 6895 Punkte ...

    Habe auch mal nachgeschaut ...
    hätte dem nach die schnellste CPU von allen und das im Standarttakt ...(also ich meine von meiner CPU art und sorte )
    naja dennoch sehr wunderlich wie so was passieren kann ...
    also im normal fall bekommt man so zwischen 5300 und 5700 Punkte für diese CPU ... was dennoch recht wenig ist ;) finde ich
    kann ja noch einer mal den PrimeBenchmark test machen der die gleiche CPU hat ;) dann wissen wa sofort bescheid ;)
    [SIZE="4"][FONT="Verdana"]User helfen Usern: Die FSB-Tutoren!
    [/FONT][/SIZE]