Ntune hat Pc geschrottet?!

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Ntune hat Pc geschrottet?!

    Nachdem das Overclocking Programm nTune in der aktuellen Chip vorgestellt wurde und für nVidia Mainboards in Verbindung mit nVidia Grafikkarten eine Leistungssteigerung von bis zu 25% versprach, dachte ich, ich probiers mal aus.

    Ich hab die Grobabstimmung gewählt und es lief dann auch sauber durch bis 100%. Dann allerdings hat sich der Rechner mit nem Bluescreen verabschiedet. Ich hab mir zunächst nichts dabei gedacht, da in der Beschreibung extra erwähnt wurde, dass Abstürze zu erwarten sind. Beim Versuch hochzufahren hat er für ca eine Sekunde das Windows XP Logo gezeigt und ist dann wieder mit Bluescreen abgestürzt. Dasselbe passierte auch die 10 Male, die ich danach noch versucht habe, den hochzufahren.

    Alle Startoptionen, die ich ausprobiert habe, wurden noch beim Boot mit nem Bluescreen quittiert. Egal ob abgesicherter Modus, XP Proffessional Wiederherstellungskonsole, Boot von Vista-DVD oder von einer beliebigen anderen bootbaren CD, immer ist er beim Hochfahren mit verschiedenen Bluescreens abgestürzt.

    Die verschiedenen Bluescreen Meldungen lauteten folgendermaßen:

    BAD_POOL_HEADER (beim Wählen von "Normal Starten" und "Letzte als funktionierend bekannte Kofiguration"

    IRQL_NOT_LESS_OR_EQUAL (beim Wählen von abgesichertem Modus und Wiederherstellungskonsole)

    "Ein Thread versuchte, eine Resource freizugeben, die nicht in seinem Besitz ist" (beim Starten von ner Rettungscd)

    Und der Bluescreen der Vista DVD hat mir geraten, einen "driver verifier" auszuführen, aber natürlich nicht erklärt wo der zu finden und wie der auszuführen ist.

    Kann ich überhaupt noch was machen?
    Wo liegt das Problem? Ist meine Hardware beschädigt? Das Bios-Piepsen verrät keine Hardware-Anormalien.
    Wenn jetzt nicht grad die Festplatte im Eimer ist, befinden sich meine Daten übrigens nicht in Gefahr, ich hab noch die Möglichkeit, das Laufwerk rauszunehmen und mittels Gehäuse in eine tragbare Festplatte zu verwandeln.
  • Nein da wird noch nichts beschädigt sein.
    Zuerstmal schaltest Du Deinen PC komplett aus.Dann entfernst Du die Batterie auf dem Motherboard für ein paar sekunden,oder Du hast auf dem Mainboard einen kleinen Pin mit einer Steckbrücke wo CMOS Clear draufsteht.Diese Steckbrücke mußt Du umstecken und die Pins überbrücken.Genaueres steht im Handbuch.
    Batterie wieder rein oder die Steckbrücke nach ein paar sekunden wieder umgesteckt auf Normal.Dann PC starten.
    Damit sollte Dein PC zuerstmal wieder starten.


    Greetz
    [COLOR="Blue"][SIZE="3"]Das Problem ist nicht der Computer,das Problem sitzt davor.[/SIZE][/color]