Kaspersky dreht durch ?!

  • Frage

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Kaspersky dreht durch ?!

    Hallo Leutz

    Also ich bin heute umgestiegen auf Kaspersky Internet Security und bin ein bisschen verwirrt.
    Wenn ich ein Programm starte kommt bei mir bei fast jedem Programm unten rechts das Fenster "System Watch Alert".
    Bei Firefox, FlashFXP und VCL bspw. kommt das und als Auswahlmöglichkeiten hat man "ALLOW" und "DENY (recommended)".
    Allerdings egal was ich klicke (inklusive des Hakens bei "Apply to all") es bringt nix.
    Bei jedem Start und beenden der Programme kommt diese, mittlerweile, derbe nervende Ansage.

    Hat damit jemand Erfahrungen ?
    Wenn das beim nächsten Start nochmal so ist, werde ich den Müll wieder deinstallieren, bleibe dann doch lieber bei der XP-Firewall und Avira.

    PS: Habe in den Settings bei "Exclusions" Firefox und FlashFXP hinzugefügt, doch das bringt auch nix.
    Hoffe mir kann da jemand helfen, möchte nur meine Programme die ich ständig nutze nicht immer von Kaspersky geprüft haben.

    Thanks in advance
  • Hallo habe es auch gerade installiert und das selbe problem gehabt.
    Du musst ganz einfach das ober Feld der Anwendung mit markieren (1 mal mit der Maus) und Haken rein und die untere Anwendung anwenden.
    Schon geht es.
    Hoffe dir gehlfen zu haben.Bei Fragen nochmal anschreiben.


    :read:
  • Nimm für Deinen PC Nod32.
    Hier kannste mal lesen.ESET NOD32 Antivirus - Effizienter Schutz vor Viren, Trojaner, Wuermer, Spyware und andere Malware
    Kostet zwar Geld,aber irgendwo bekommste eine Serial.Das NOD32 läuft im Hintergrund und belastet faßt überhaupt nicht das System.

    Für eine Firewall ist die Comodo nicht schlecht.Kostet auch nichts.
    Comodo Personal Firewall - Download

    Oder Outpost ist auch zu Empfehlen.

    Greetz
    [COLOR="Blue"][SIZE="3"]Das Problem ist nicht der Computer,das Problem sitzt davor.[/SIZE][/color]