POI-Warner auf MN6 Problem, HILFE !!!!

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • POI-Warner auf MN6 Problem, HILFE !!!!

    Hallo, hab den Poiwarner 3 auf das Mobile Navigator 6,1 draufgepackt und mit aktuellen Pois bestückt. Bei mir steht Overlays verfügbar 76 und ein grünes Häckchen, aber bei Pois in Aneige und Pois überwacht, beides 0 und ein rotes Kreuz. Hab alles eingestellt wie es hier im Forum beschrieben war(sound ,pois).
    Bitte Helft mir.
    Vielen dank im Vorraus !!!
  • Das ist der erste Schritt... dann ist der erste haken grün (POIS IN ANZEIGE)

    1. Poi-Manager - Poi-Einstellung Overlay-Einstellungen
    2. auf +/- klicken (alle selektieren oder haken setzen)
    3. OK
    4. OK



    Das ist schritt 2 um die Überwachung zu aktivieren (POIS ÜBERWACHT)
    Schritt 2:
    1. Poi-Manager - Poi-Einstellung Akustische Warnungen.
    2. auf +/- klicken (alle Selektieren oder haken setzen)
    Achtung: hier solltet ihr aber nur die anhaken die ihr auch braucht. ihr könnt jederzeit die, die ihr später benötigt hoch "mit haken setzen"

    Wenn du ein rotes Kreuz hast, dann hast du diese nicht aktiviert bei -/+

    Wenn du die ASC Dateien im Ordner Pois hast und due die in den Einstellungen auch erst mal anhaken konntest im ersten Abschnitt dann kann nichts falsch laufen.

    Beachte : Angenommen du hast 200 Pois brauchst aber nur 50 dan wählst du im Schritt eins die wo du benötigst aus... im Schritt 2 siehst du bei der Auswahl zum aktivieren dann auch nur die 50 angewählten aus Schritt 1.

    Ansonsten weis ich sonst auch nicht wo du den Fehler machst.